Skocz do zawartości
audi80b4

który wąż chłodnica oleju

Polecane posty

Wybrane dla Ciebie
audi80b4    1

dzisiaj wziąłem się za montaż chłodnicy oleju hydraulicznego i chciałem podpiąć się pod powrót z rozdzielacza na filtr ale wypinam ten wąż odpalam traktor a tam nie leci olej leci dopiero jak się włączy którąś wajch od hydrauliki (gniazd) jest jeszcze drugi powrót na filtr idzie on z monoblocku do filtra taki gruby wąż tam chyba olej płynie cały czas ale przekrój tego węża jest bardzo duży a wejście na chłodnicy jest małe i zbytnio to nie pasuje

 

i tu moje pytanie jest jeszcze jakieś miejsce w które można się podpiąć w którym jest cały czas obieg oleju, chodzi o to zeby olej cały czas przepływał przez chłodnice a nie tylko w czasie podnoszenie czy używania któreś z wajch

 

ma ktoś jakiś pomysł gdzie się podpiąć traktor to belarus 952

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris19911    9

No ale do czego dążysz? Przecież teraz osiagniesz najlepszy efekt chłodzenia, to podczas pracy hydrauliką (czyli używanie dźwigni hydrauliki) olej się grzeje, i gdy wraca z urządzenia idąc na chłodnicę traci ciepło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kulik    2

Wepnij się pod ten gruby przewód(powrót) idący z monobloka bo przecież tam płynie olej cały czas, jeżeli nie korzystasz z hydrauliki zewnętrznej(gniazd) bo np.ja mam tura podłączonego pod środkową dzwignię hydrauliki i jak korzystam z tura to tuz nie działa muszę tą dzwignię albo do przodu popchnąć(położenie neutralne) albo odpiąć łańcuszek który trzyma tą dzwignię, jak będziesz np z pługu korzystał to chłodnica podpięta pod ten gruby przewód będzie chłodzić,ale jak będziesz np.z owijarki korzystał to chłodnica nic nie da podpięta pod ten przewód.Ale się rozpisałem ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

audi80b4    1

olej mi się grzeje tylko podczas pracy z pługiem obrotowym czyli podpięcie pod rozdzielacz nic nie da bo obraca się go tylko na uwrociach czyli zostaje chyba podpiąć się pod ten gruby z monoblocku. tam napewno płynie cały czas olej?

 

kris19911 ty masz pronara tsa 90 km a to chyba to samo co belarus 952 w którym miejscu masz podpiętą chłodnice oleju mógł byś zapodać jakieś zdjęcie z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris19911    9

Ja chłodnice mam podpietą bezpośrednio pod gniazdo z tyłu które działa jako szybki powrót, ponieważ tylko jedna maszyna gotuje mi olej w ciągniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kulik    2

Tak jak napisałem powyżej jeżeli będziesz głównie korzystał z podnośnika to chłodnica powinna być podpięta pod ten powrót z monoblocku, tylko nie kapuje dlaczego ci olej się gotuje przy pługu u mnie się nie grzeje,dłoni nie sparzysz dotykając pompy ale po zaoraniu ok 2ha na wolnych obrotach nie chciał podnosić pługu moim zdaniem miałem kiczasty olej(za rzadki) teraz mam wlany hl-100 i zobaczymy jak będzie podnosić na wiosnę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

pod szybki powrót? czyli gdzie mógł być mi wyjaśnić dokładnie gdzie masz podpięte i jak to działa czy olej płynie tam cały czas czy tylko podczas podnoszenie albo korzystania z hydrauliki ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris19911    9

Pracuje z redliniarka i cały czas używam jednej pary hydrauliki. olej który wraca z maszyny nie idzie na drugie gniazdo z danej pary, rozdzielacz i dopiero zbiornik, tylko jest puszczone przez wstawione przeze mnie gniazdo idzie na chłodnicę i wraca swobodnie do zbiornika omijając niepotrzebne utrudnienia (czyt rozdzielacz) które dodatkowo podnosiły by temp oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

aha już rozumiem

 

mi olej grzeje się tylko z pługiem obrotowym ale podłączenie pod gniazdo nic nie da bo tego oleju z pługa przy obrocie jest tyle co nic

 

musze chyba szukać jakiegoś węża który idzie od pompy ze pompa cały czas daje do niego ciśnienie wstawić tam trójnik póścić przez chłodnice i do filtra

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

dzisiaj wziąłem się za poszukiwanie wężą który mam puścić na chłodnice bo chce ją w sobote zamontować i chyba najlepszym wyjściem będzie powrót w elektrozaworów które są od wałka i blokady olej tam idzie bezpośrednio z pompy na elektrozawory i wraca wężem na zbiornik ten mały wężyk obok wlewu oleju wykręciłem go odpaliłem traktor i olej leci cały czas niezależnie od położenia wajch chyba to by było najoptymalniejsze rozwiązanie co wy o tym myslicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kulik    2

Też się zastanawiam nad montażem chłodnicy i też myślałem na wstawieniu jej na przewodzie z elektrozaworów, a jak ty @audi80b4 zrobiłeś gdzie wkącu podpiełeś chłodnice ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

dałem chłodnice na powrocie z elektrozaorów nad dwoma elektrozaworami jest wąż który idzie do zbiornika, jest to powrót z elektrozaworów i ten wąż przepuściłem przez chodnice i z powrotem do zbiornika

 

krótko chodzi o to ze powrót z elektrozaworów namiast do zbiornika idzie przez chłodnice i dopiero do zbiornika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kulik    2

no no wiem gdzie jest ten przewód z powrotu elektrozaworów,moim zdaniem to chyba najlepsze miejsce na wpięcie chłodnicy,i jaki daje efekt chłodnica np.po orce z pługiem 4 skibowym? i gdzie ją zainstalowałeś? najlepiej wrzuć jakieś foto tej chłodnicy,będę bardzo wdzięczny :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez krzys79
      Witam
       
      Mam problem i może ktoś z was wie jak go rozwiązać, mianowicie posypało mi się łożysko wału koła tylnego w ciągniku MTZ 82 i nie wiem jak się dobrać do skrzyni. Jak kupowałem łożysko w sklepie, sprzedawca powiedział mi, że muszę wymontować siedzenie, zbiorniki i siłownik podnośnika, ale chce się upewnić, bo może ktoś z was miał taki problem lub po prostu wie jak się tam dostać. Z góry dziękuję za każdą odpowiedź i radę na ten temat.
       
      Pozdrawiam
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
×