Skocz do zawartości
milson19

Usterki w nowym John Deere 6830

Polecane posty

Wybrane dla Ciebie
galeria
john
milson19    0

Kolego 9.01 dzwoniłem do servisu tam przekierowali mnie do Lublina bo u nich (Gravit Zamość) nie było nikogo bo na urlopach są wiedz dzwonie do Lublina tam gość przyjął zgłoszenie i powiedział że przekaże do Zamościa do dzisiaj nie przyjechali a nie nie zadzwonili. Fakt faktem jest zima i ciągnik stoi bezczynnie i nie jest mi niezbędnie potrzebny ale telefon by sie przydał z informacją że przyjadą w późniejszym terminie no ale jutro zadzwonie i zapytam kiedy raczą sie zainteresować tematem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbych    4

A ktoś pisał, że mają taki zaje... serwis - czytam i nie dowierzam - z Zamościa do Lublina - z Lublina do Zamościa a serwisu jak nie było tak nie ma - brak słów...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mati00733    7

Moim zdaniem:

zgłosiłeś telefonicznie,ale potwierdzenia nie masz.....wiec jak cos....du.. blada.

Tak jak kolega pisał,wyślij list polecony z wymienionymi usterkami,z adnotacja,ze wykonałes telefon ale nikt nie odpowiedział...

Takie rzeczy?W maszynie za tyle kasy?! Ich nie ma co sie bac,tylko walczyć o swoje cieżko zarobione pieniądze.

Każdy z Was czytał zapewne Auto Świat....

Tak sa interwencje w imieniu uzytkownikow.Ludzie po kilka razy jezdza do serwisu,a usterka dalej pozostaje,a serwis to olewa...jak w tym przypadku.

Ale gdy sprawa trafia do mediow,zaczynaja trząść du...mi,i robią wszystko w mig.

A powiedz im,ze taki JD idealnie nadaje sie na reklame,np do PTR,czy innego czasopisma w temacie rolnictwa/maszyn...zobaczysz,odrazu przylecą.

Bo przypomina mi sie sprawa,rocznego Mercedesa ML320CDI,ktorego jadła rdza:) właściciel wstawił na dach taczke,i okleił stosownym napisaem-,,Tego Mercedesa Zzera Rdza''

Jednego człowieka sie nie boja......ale tłumów,juz tak.....wiec sie nie cykaj,tylko każdy duperel maja Ci naprawic,i każda naprawa potwierdzona na piśmie...Nie po to sie kupuje tak drogi sprzet,by pożniej uzytkować z duszą na ramieniu....,,dziś walnie czy jutro??a co jesli padnie po gwarancji,ile naprawa wyniesie??---takich mysli nie powinno być

.....mało tego,jesli to coś w skrzyni,i na trasie przy V max dojdzie do zablokowania,i bedzie nieszczesliwy wypadek(odpukac w niemalowane)...wtedy zwala zapewne wine na uzytkownika.....

 

telefon,list polecony,a jak nie poskutkuje,postraszyc mediami,i tyle...ze im sie mega reklame zrobi,i padnie mit niezawodnosci jelenia......ja bym tak zrobił,i wcale sie nie cackał,bo nie po to sie odkłada,czy bierze kredyty,by pożniej oprocz tego,miec nerwy przez sprzet-defacto,z ktorego nie jestesmy zadowoleni..

Edytowano przez mati00733

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

witam.są chłopaki z serwisu gravit którzy otworzyli własny interes biorą mniej a robią to samo z tym że usługi poserwisowe.proponuje podzwonić a coś napewno doradzą w sprawach serwisu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mati00733    7

cos zrobi na własną rekę i straci gwarancje....nie tędy droga,bo to nowa maszyna.To serwis ma sie tym zająć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
milson19    0

Panowie długo sie nie ddzywałem bo dopiero co udało mi sie zdiagnozować usterke. Tak jak mówiłem był serwis jeździli nagrywali i nic, na pierwszym przeglądzie serwisant spuścił olej ze szkrzyni i też nic. Dopiero doświadczenie mojego ojca rozłożyło cały serwis john deera. Problem był banalny ale dość trudny do wykrycia.

Wszystkie te niepokojące odgłosy były przenoszone do kabiny ze skrzyni biegów po przez krzywo zamontowaną łape która podtrzymje kabine gdy sie ją podnosi na bok. Łapa i ten zawias w kabinie stykały sie a normalnie powinnna być przerwa miedzy nimi. Po zrobieniu odstępu jest cichutko jak makiem zasiał. Tak że na przyszłość panowie czasem trzeba słuchać starszych i bardziej doświadczonych (ojciec twierdził od początku że coś przenosi ten odgłos) nież wielkich fachowców z john deere.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kissmy...    57

a co z biegami? u mnie też wyskakuje dźwignia z zakresu A i B (zasadniczo A to w ogóle ciężko jest wbić) poza tym w swoim 6830 comfort zaobserwowałem jeszcze 3 usterki:

- pierwsza dotyczy klimatyzacji po jej włączeniu pojawia się bardzo nieprzyjemny zapach (konieczne jest wietrzenie kabiny) i nie jest to woń taka jak z zabrudzonej instalacji (co występuje po pewnym czasie w przypadku braku serwisu instalacji) tylko pojawia się duszący zapach (nie zwala to z fotela, ale przyjemne nie jest),

- druga chyba najistotniejsza to dziwny dźwięk wydobywający się z przekładni na 1 półbiegu na zakresie C i D pod obciążeniem (pozostałych zakresów nie sprawdzałem) w okolicach 1700obr/min, pojawia się taki specyficzny "zgrzyt" jak przy cofaniu, na pozostałych półbiegach to zjawisko nie występuje, serwisant stwierdził, iż dźwięk słychać tylko w kabinie (na zewnątrz nie), więc wszystko jest ok,

- trzecia najbardziej dokuczająca to powtarzający się błąd komputera objawiający się brakiem załączenia półbiegu przy uruchamianiu silnika, nie zapalają się diody przy lewarku (sygnalizujące wybrany półbieg) i nie pozostaje podświetlona jedna z nich (jak powinno to mieć miejsce) w związku z czym jazda jest niemożliwa, ponowne uruchomienie czasami skutkuje takim samym objawem, ale już trzecie jak dotychczas zawsze było skuteczne,

 

spotkaliście w swoich egzemplarzach którąkolwiek z powyższych dolegliwości?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

U brata po 200mth żadna z tych usterek nie występuje. Co do klimy to preparat do odgrzybiania powinien załatwić sprawe,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Fartrac675dt    89

Nie spotkałem sie Facet u nas ma na usługach John Deere 6830 z tuzem ma przepracowane ponad 1800 mth i nie ma roku więc samo to mowi za siebie fotka jest w mojej galerii tego traktorka miałem przyjemnosc nim pracowac i jego mniejszymi braćmi nie mam do tej marki najmniejszego zastrzezenia ciagniki godne polecenia do pługa agregatu uprawoweg itp ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kissmy...    57

w układzie wentylacji winę za nieprzyjemny zapach ponosi niestety nie grzyb, być może była odkażana jakimś cyklonem b dlatego wydziela tak odurzającą woń

 

odnośnie do niezawodności, to współczesne maszyny cierpią na bolączki w początkowym okresie eksploatacji i rzecz jasna jak widać zdarzają się niedoróbki, rzucające się cieniem na wyrobioną już markę, przykre jest jednak to, że serwisem zajmują się delikatnie mówiąc pozbawienie doświadczenia pracownicy i co gorsza nawet nie przeszkoleni

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Z tym nieprzeszkolonym personelem to sie zgodze w 100%. Mi do kombajnu nalali 2 litry oleju silnikowego za duzo. Dobrze ze w pore to wyłapałem to nic sie nie stalo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
agronomek    0

witam koledzy, mam pytanie tez jestem posiadaczem 6830cmof. i mam pytanie czy ktos z was zaobserwowal w swoich maszynach stuki przy zmianie kierunku jazdy? lub czy wystepuje u was dosc nieprzyjemne stukniecie w okolicach tylniego mostu podczas zmiany kierunku jazdy, tzn opisze to inaczej przykladowo na zakresie B1 lub B2 jedziemy do przodu kiedy zalaczymu rewerserem wsteczny i gdy ciagnik zacznie juz cofac to zrzucamy na neutral, czy slychac u was taki dosc mocny stuk?pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
technik79    1

Witam wszystkich pytanie mam 6830 power quad skrzynia 5 biegów 4 połówki ogólnie problem ciągnik wpada  w wibracje ni to skrzynia ni to silnik i tak 3000 mtg zrobiłem;

regulacja zaworów wymiana wszystkich olejów, sprawdziłem amortyzator drgań między silnikiem a skrzynią wyjąłem go i jest ok, i jak jadę to w zakresie różnym różniastym raz jak wolniej raz jak szybciej ogólnie jak dodaję gazu i przyspieszam to znajdzie się zakres 100 obrotów np z 1400 do 1500 lub 1600 do 1700 że wpadnie w wibracje a potem przestanie a pod obciążeniem ( pług talerzówka) to tak przy 1500-1700 obrotów takie burczenie na prawde delikatne niemalże niezauważalne ale jest coś czego nie było. Na postoju jak chodzi sam silnik 1100 obrotów to cóż też jak by coś luzy miało. poduszki silnika wszystko co wystaje i idzie dotknąć to już sprawdziłem może jakieś sugestie ? a może ma ktoś zdjęcia rozebranej skrzyni biegów to może sam na coś wpadnę pozdrawiam. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez MarekZulawy
      witam. chcialem spytac jak zwiekszyc moc w ciagnikach johne deere? interesuja mnie 6 cylindrowe serii 6030. ponadto ile tej mocy bezpiecznie mozna dodac, ile bedzie to kosztowało, czy nie koliduje z gwarancja i czy trzeba do tego mocniejszej skrzyni bbiegów?
    • Przez dexter00
      Witam. Posiadam elektrozawory i mam problem w 2 parami wyjść hydraulicznych dokładniej to podłączone przewody wyskakuja. Kiedy bez przewodów poruszam przyciskami  otwierającymi zawory widzę że gniazda są wypychane co zapewne sprawia że przewody wyskakują, Nawet gdy uruchamiam 1 gniazdo to wypycha też to z drugiej pary. 3 para działa ok.Proszę o pomoc
    • Przez JohnDeere6610
      Witam. Potrzebuje informacji na temat błędu DSM 523533.10(widocznego na zdjęciu). Problem w tym że ciągnik po właczeniu świateł załącza zapłon bez przekręconego kluczyka, załącząją się zegary i CommandCenter, dodatkowo nie ma świateł krótkich, tylko długie(przełączając krótkie/długie nic się nie zmienia, cały czas pokazuje niebieską kontrolke na zegarach).
      Polska instrukcja tłumaczy to jako: 
      Układ elektryczny
      Zablokowany przycisk na module przełączającym.
      Czy spotkał się ktoś z podobnym problemem, lub jest w stanie pomóc ?
       
       

    • Przez Kamil1804
      Witam. Od nie dawna jestem posiadaczem John Deere 6320 premium 2004 roku . Po odpaleniu i przejechaniu kilku metrów zapalają się kontrolki nr 8 i 3 po czym gasną . Nie mija chwila i zapala i zapala się kontrolka nr 2 . Ciągnik pracuje normalnie hydraulika tez . Olej i filtry wymieniłem , ikonki zapalają się po każdym odpaleniu . Może ktoś miał podobny problem ? Pozdrawiam .

    • Przez TheZielonyJohny
      Witam serdecznie. 
       
      Mam mały problem z zakupionym używanym JD 6930 premium. 
       
      Problem polega na tym, że po puszczeniu pedału hamulca słychać strzał w przedniej osi TLS. 
      Podejrzewam, iż wynika to z faktu załączania przedniego napędu podczas hamowania, a następnie jego wyłączanie po puszczeniu hamulca. Więc może to być kwestia różnicy prędkości pomiędzy przednią osią a tylną. 
      Dodam, że po zahamowania tylko jednym hamulcem ( nie ważne czy lewy czy prawy) nie zanotowałem ani razu takiego uderzenia. 
       
      Opony na ciągniku : 
      Przód 540/65 R28 - nowe 100 % protektora
      Tył 650/65 R38 - ok. 20% protektora
       
      Przednia oś zalana olejem Spirax. 
       
      Zastanawiam się czy te opony mogą razem ze sobą współpracować. 
      Sama oś TLS chodzi perfekcyjnie, nie jest jeszcze wybita. 
       
      W instrukcji spotkałem się tylko ze wzorem na procentowe wyprzedzenie w prędkości pomiędzy przodem  a tyłem. Nie ma jednak podane jakie konkretne rozmiary opon mogą ze sobą współgrać bądź też nie. 
       
      Jakieś sugestie, doświadczenia, podobne problemy ? Z góry dziękuję  
×