Skocz do zawartości
pawel26d

Jak podłączyć Tura Mx 100 do pronara 82a

Polecane posty

pawel26d    0

Witam

 

Rozdzielacz tego ładowacza ma 3 węże oznaczone P- zasilanie T- powrót oraz LS- load sensing

Mam to podłączone do gniazd z prawej strony ciągnika w ten sposób że przewód P i LS są połączone i wpięte w górne szybkozłącze a przewód T w dolne gniazdo. Wszystko niby chodzi ale gdy nie używam ładowacza a dźwignia hydrauliki ciągnika jest włączona po prostu dusi trochę silnik tak jakby nie było obiegu swobodnego oleju. Co jest nie tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Podłącz sie bezpośrednio pod pompe. Najlepsze wyjscie, bo nie musisz włączać wydatku, wszystko pracuje niezależnie. http://www.agrofoto.pl/forum/gallery/image/326628-podlaczenie-tura-pod-pompe-mtz/ Tu masz fote jak to zrobić na tym schemacie LS czytaj jako kontynuacje ciśnienia


 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtz8223    0

lub jak kto woli podłaczasz pod wyjscia przy masce i wtedy właczasz wywrot i masz tura do operowania wyłaczasz wywrot i olej ci nie przechodzi przez rozdzielacz od tura i masz spoko.. ja tak mam prosto i szybka .

 

a moze masz w tym rozdzileczu zawór ciśnieniowy który trzyma stałe cisnienie na układzie .. u mnie tez tak jest ze jest opor a szczegolnie rano a w zime to juz wogole

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

maks    82

A moze wąż LS powinien być do powrotu podłączony?


Zapraszam również do odwiedzenia mojego profilu: www.youtube.com/user/maksikk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Nie no coś ty, przecież kolega napisał że wąż od powrotu jest osobno czyli przewód T , czyli LS to musi byc kontynuacja


 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maks    82

Powiem Ci ze po ostatniej akcji nie mam pojecia ja kten LS powinien byc podlaczony, tymbardziej ze pronar ma zwykłą pompę a nie pompę z LS :]


Zapraszam również do odwiedzenia mojego profilu: www.youtube.com/user/maksikk

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maroon    63

My teraz też podłączyliśmy tura pod te wyjścia z boku w MTZ i strasznie wolno to działa - siłowniki strasznie wolno się podnoszą i wolno opuszczają Rozdzielacz od tura jest sterowany linkami - czy to może coś zmieniać? Dodam jeszcze że równie wolno działało podnoszenie np. klapy w prasie belującej Zbigi myślisz że podłączenie takie jak proponujesz może coś polepszyć czy to po prostu może być wina pompy albo rozdzielacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Napewno troche pomoże, u mnie jakt tak podłączylem ładowacz chodzi szybciej. @maks mtz tez nie ma pompy z LS dlatego wydatek podłaczas z pompy na rozdzielacz od tura, a LS do rozdzielacza pod kabiną i trójnikiem do tego pod siedzeniem, a powrót do zbiornika, ot cała filozofia.


 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel26d    0

Hej

Rozebrałem dzisiaj pronara i u mnie z pompy wychodzą dwa węże jeden na rozdzielacz od podnośnika drugi na rozdzielacze do hydrauliki zewnetrzej.

Jeżeli dobrze zrozumiałem schemat to ten odcinek od pompy do rozdzielaczy mam zastąpić tym wężęm od tura czli LS. To znaczy że hydraulika zewnętrzna będzie zasilana przez rozdzielacz od tura czy dobrze kapuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

musisz podłączyć pompa-- rozdzielacz tur--rozdzielacze ciągnika. Inaczej nie będzie działało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel26d    0

Hej

 

Podłączyłem dzisiaj wszystko tak jak sugerował Zbigi123. Efekt taki że dalej ciągnik dusi i dodatkowo ładowacz działa bardzo wolno praktycznie nie działa. Sądzę że to wina rozdzielacza od Tura i tego LS-u. Możliwe że to będzie chodziło tylko z pompą o zmiennym wydatku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Hmmm dziwne... A działa bez włączania wydatku?? Jesteś pewien ze nie pomyliłeś kontynuacji z powrotem?? Powrót poprowadzony bezpośrednio do zbiornika??


 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Suchy    0

Jeżeli w ciągniku nie ma LS,a chyba nie ma w Pronarze, to równie dobrze można nie podłączać a nawet odkręcić wąż i zaślepić korkiem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Jak nie podłączysz LS to hydraulika będzie stękać i jęczeć, a wydatek i tak bedziesz musiał mieć włączony. Z tym podłączeniem walczyłem trzy dni metodą prób i będów, i mam 100% pewności że inaczej się nie da, żeby wszystko chodziło niezależnie. Próbowałem też w ten sposob, jak napisałeś. Podłączenie ze schematu musi działać poprawnie, grunt żeby bylo identycznie i powrót do zbiornika.


 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel26d    0

Hej

 

Tak ładowacz działał bez włączania wydatku ale bardzo wolno nawet przy dużych obrotach. Wszystko pozostałe chodziło i podnośnik i hydraulika zewnętrzna. Ale juz przy uruchomieniu silnika dało się odczuć opór tak jakby nie było wolnego obiegu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

ten rozdzielacz żeby połonczyc musisz przerobić wyjście z pompy ciągnika aby cały olej szedł na rozdzielacz tura a zaś wrócic z niego do tych przewodów co odłonczyłeś od pompy a 3 przewód jest przelewowy i podłonczasz do powrotu najlepiej prosto do zbiornika z olejem ale nie napisze ci gdzie który symbol bo każda firma inaczej opisuje przewody bo u mnie som ine oznaczenia jak bym go widział to bym ci wiencei podpowiedział i jeszcze jedna rzecz musisz sprawdzić ciśnienie na tym rozdzielaczu od tura bo może być za duże i rozwalisz pompe a jak za małe to wiesz co będzie pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel26d    0

Witam

 

Wstawiam zdjęcie mojego rozdzielacza od Tura MX 100 rok 2004. Dzwoniłem swego czasu do serwisantów MX z pytaniem czy ten rozdzielacz będzie chodził z Pronarem i odpowiedz była kategoryczna że nie. Dlatego wstawiam zdjęcie może ktoś ma to jednak jakoś podłączone.

 

chyba sie nie udało wstawić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Suchy    0

Nadal uważam, że w tym przypadku LS jest do niczego nie potrzebny. Bo ma on sens tylko w przypadku pompy o zmiennym wydatku a w Pronarze takiej nie ma. Jeżeli na rozdzielaczu ma być ciągle ciśnienie to należy wpiąć go w układ między pompą a rozdzielaczem w ciągniku(bądź za rozdzielaczem) po prostu P ma być zasilane ciśnieniem a T ma przekazywać je dalej, w pierwszym przypadku na kolejny rozdzielacz a w drugim do zbiornika.

W przypadku kolegi @pawel26d ładowacz w chyba nie zadziałał poprawnie ani razu. Być może jest to spowodowane awarią rozdzielacza, np złe ciśnienie na zaworze przelewowym.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Kolego widziałeś kiedykolwiek hydraulike w pronarze czy mtz-ecie. Bo widze że pojęcia nie masz, na ten temat. Na mtz-ecie już zęby zjadłem i hydraulike znam od podszewki, więc w przypadku rozdzielacza posiadającego LS musi być ono podpięte.


 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

kolego jak pokarzesz mi zdiencie to ci wiencej pomoge ten rozdzielacz musi mieć wszystkie 3 przewody podpiente bo inaczej nie pujdzie umnie taki rozdzielacz pracuje i som osnaczenia T/T1/T2 i dlatego niebende szczelał gzie który bo morzna coś rozwalić a co nie którzy bzdury piszom ale niema co sie dziwić jak niemieli z tym do czynienia pozdrawiam

 

a jeszcze jedno pujdzie na 100% jeśli jest sprawny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel26d    0

Witam

 

Postaram się wrzucić jakieś foty

 

Hej

 

To jedna z fotek tego rozdzielacza zaczynając od lewej:

- zasilanie P przed nim jakiś korek pod nim pusto

- dwie linki do jostyka

- wąż LS

- i ostatni powrót przed nim również jest zaślepka

 

Postaram się zrobić jeszcze jakieś lepsze foty

post-43246-0-94998500-1325177458_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ysy    32

witam to zdiencie mało pokazuje masz P zasilanie czy do gury jest zawór ciśnieniowy nad P jak jest to jest dobrze i teraz jest pytanie czy chcesz podłoczyć prosto z pompy czy z gniazd obok kabiny bo prosto z pompy niegubi się ciśnienia na rozdzielaczu z ciągnika jak z gniad to podłocz tylko zasilanie a te dwa przewody powrót i słyny LS prosto do zbiornika z olejem na sprawdzenie włórz je korkiem wlewowym aby nie kombinować i zobacz co sie dzieje a naj lepiej daj namiary to zadzwonie albo mejla pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbigi123    4

Taa napewno kontunyacja ciśnienia z powrotem, ciekawa konfiguracja, jeszcze niech zasilanie da do kupy to będzie weselej xD. Żeby działało wszystko niezależnie, to kontynuacje trzeba dać na dwa fabryczne rozdzielacze, ponieważ są one ze sobą polączone i inaczej nie będzie chodzić. A swoją droga kolego, zwracaj uwage na pisownie, bo to jest już kaleczenie języka.


 Landini Powerfarm 95, MTZ 82+TUR, Zetor 7745, 3xC-360 i ich 61ha pola do popisu... 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel26d    0

Hej

 

Co jest jeszcze. Wszystkie siłowniki są dwustronnego działania, a podnieść przód mogę tylko na siłownikach przechyłu łyżki. Siłowniki główne chociaż są dwustronnego działania opadają tylko pod ciężarem wysięgnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez mlody456
      Chce zamontować tur na 80-tke, wiadomo krajowego producenta, tutaj zastanawiam się nad inter-tech it 1600, metal-technik mt02, hydromet xtreme-1, metal-fach t229 czy coś innego? Na olx kosztują ok. 12 500zł bez osprzętu a nawet taniej Poza tym w inter techu są różne malowania/nalepki i to jest też różnica w jakości? Prosiłbym o szybką pomoc bo chce jeszcze przed 1 pokosem zakupić
    • Przez FAGROSsc
      Założyłem nowy temat w którym chętnie pomogę każdemu w doborze ładowacza czołowego do ciągnika nowego na gwarancji jak i też tych najstarszych, mniejszych i większych. Jeśli ktoś ma wątpliwości chętnie pomogę w wyborze producenta jak i też w doborze osprzętu. 
    • Przez buchaj
      Witam,
      Potrzebuje tura do tego ciągnika, który służył by mi głównie do załądunku bel słomy i siana oraz obornika. Z tymi belami chodzi głównie o to aby dało się ułożyć 4 warstwy w stodole. Co możecie mi polecić???
    • Przez adamek1942
      Witam mam pytanie dlaczego są 2 rożne ceny tego ładowacza 15.500 i 12.500 brutto i pisze w obu przypadkach ze jest to cena razem z ramą górną  i dolną, kompletny bez żadnych dodatków.
×