Skocz do zawartości

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

To już bym wolał, tego z tym wałkiem i był by spokój i cicho w skrzyni, tam żółw Ci potrzebny, to tylko dzieci się tym bawią, bo chyba na sprzęgło nie mają siły nacisnąć, ażeby bieg zmienić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Koszt będzie duży jak ktoś pospawa satelity z koszem. Ale wątpię w to. Naprawa spokojnie zamyka się w 1 tyś.

Ciągnik można na skrzyni pośredniej rozjechać. Wtedy sprzęgła nie rozkręca się. Ale jak się kupuje to lepiej sprzęgło sprawdzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

locke    291

JA mam w 1214 wyrzucony cały wzmacniacz i zrobione jest to jakoś na dwa wałki.Ale nie wiem dokładnie bo robili to mechanicy jak mnie nie było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

żółw mi sie przyda, bo ciągnik głównie do prasy bedzie wykorzystywany.

Aha, to Ty w ogóle nie wiesz w jakim celu się go wykorzystuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus1991    8

wiem w jakim celu sie wykorzystuje, ale przy prasie saa czesto momenty w których sie przydaje. Chociaż by jak ruszam czy jak sa bałwany po kombajnie. Wtedy włącze na chwile, i sprzegła tak nie dostaje.

 

Sorki że tak nie w temacie, ale orientuje sie ktoś może do którego roku wychodziły c-385 z dźwignia od wstecznego, polowych i szosowych po środku? I czy tak samo było w zetorach? CZy trodno to przerobić aby była normalnie po lewej stronie?

Edytowano przez ursus1991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dzarjan8111    5

Fakt, sam często używam wzmacniacza podczas pracy z prasą. Dzięki niemu łatwo można zmienić predkość jazdy bez koniecznosci wysprzeglania i zmiany biegów (brak synchronizacji tego nie ułatwia). Według mnie pozbywanie się wzmacniacza jest nielogiczne, bo umówmy sie, 8biegów w ciagniku 80 i więcej koni to śmiech na sali.

Edytowano przez dzarjan8111

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

 

 

Sorki że tak nie w temacie, ale orientuje sie ktoś może do którego roku wychodziły c-385 z dźwignia od wstecznego, polowych i szosowych po środku? I czy tak samo było w zetorach? CZy trodno to przerobić aby była normalnie po lewej stronie?

wystarczy kawałek pręta do-profilować i przespawać, lub kupić w sklepie - są dostępne, poza tym nic nie trzeba przerabiać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
booster12    2

Koledzy mam takie pytanie chciałem się zapytać odnośnie wzmacniacza momentu bo ruszam dziwgnią od wzmacniacza wogole nie reaguje na ruchy , jak sprawdzić czy on działa ??.

 

Połączony

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

Zdejmij podłogę i tam będziesz miał czujnik ciśnienia oleju po lewej stronie, którego wykręcasz i wkręcasz manometr taki do 14 atm i jak pokaże około 10 atm to jest dobrze.A wałek WOM Ci chodzi? Przedni napęd też? W jakim masz to ciągniku?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
booster12    2
Napisano (edytowany)

Kolego, wałek WOM hydraulicznie mi nie chodzi, a przodka nie mam, bo to 912

Edytowano przez Marcin91
Caps Lock

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

wom wcale nie chodzi, mimo włączenia dźwignią pod siedzeniem i "wajchą" przy kierownicy do siebie ??? jaki ruch rączką od wzmacniacz, duży mały ??? długo masz ciągnik ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
booster12    2

Od 5 lat kolego mam zaslepione przewody od hydrauliki , mowia ze najlepiej właczac wom na kole zebątym

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gucik131    7

Od 5 lat kolego mam zaslepione przewody od hydrauliki , mowia ze najlepiej właczac wom na kole zebątym

to chyba Ci źle mówią!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
locke    291

To masz zależny od skrzyni? Jak go włączasz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusFan1222    23
Napisano (edytowany)

Kolego, wałek WOM hydraulicznie mi nie chodzi, a przodka nie mam, bo to 912

Nic nie rozumiem z tego co piszesz :ph34r:

Od 5 lat kolego mam zaslepione przewody od hydrauliki , mówią ze najlepiej właczac wom na kole zebątym

Możesz rozwinąć ?

no normalnie mechanicznie wyłaczam

Masz na myśli dźwignię pod siedzeniem z prawej strony? Podczas pracy silnika jest to raczej mało realne :lol: Za każdym razem gasisz silnik? przestań pisać bzdury lub napisz jak człowiek o co kaman, pozdrawiam. Edytowano przez UrsusFan1222

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
booster12    2

NO innego wyjścia nie mam musze zrobić hydraulike , tylko musze poszukać te przewody które mi brakuja , bo to ciągnik z SKR a te skurw wszystko kradły z ciągników.

 

Tylko ja mało co używam WOMU w tym ciągniku

 

Wiesz co brakuje mi takiego przewodu z tyło prawego wieszaka na podnośniku , i przewodu patrzać z gory skrzyni biegów na podnośniku .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dinek94    13

Witam u mnie w 1014 jak ma ciężko to wyje coś w skrzynia co to może być i jak to zlikwidować ?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×