Skocz do zawartości

Polecane posty


crvx40    7

Witam wszystkich. Mam maly problem ze wzmacniaczem w moim ursusie 1014, mianowicie jest bardzo wolna reakcja na przelaczanie z zolwia na zajaca. Olej w skrzyni jest, filtr oleju czysty, w ciezkiej pracy np orce nie slizga sie tylko wolno sie przelacza. Jak zapale ciagnik i zanim wskazowka od cisnienia oleju wzrosnie to troche czasu minie i jak chce ruszyc to musze poczekac jeszcze z 10s bo jak puszcze sprzeglo ciagnik nadal stoi dopiero po tych 10s gwaltownie szarpie. Co moze byc przyczyna takiego zachowania? Prosze o pomoc. Mial ktos kiedys podobny problem?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gucik131    7

może gęsty olej ?????? a tak na marginesie chyba powinno się ruszać z żółwia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wpsowa692    1

Masz dodatkowy manometr do ciśnienia w skrzyni ?

Te co sa na desce to jeden od silnika a drugi od pneumatyki !?

I co ma znaczyć i jak chce ruszyc to musze poczekac jeszcze z 10s bo jak puszcze sprzeglo ciagnik nadal stoi dopiero po tych 10s gwaltownie szarpie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


crvx40    7

mam ta kontrolke od cisnienia oleju w skrzyni i nie swieci sie na zajacu i tak jest ze jak chce ruszyc jak go zapale puszczam sprzeglo to dopiero po jakichs 3 sekundach rusza szarpiac na zolwiu rusze bez problemu bez szarpania odrazu a na zajacu jest taki myk nie wiem dlaczego tak jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


crvx40    7

Nie wiem czy mi sie slizga ale ostatnio jak ciagnalem 2 przyczepy gnoju pod gorke a tyl sie slizgal zalaczylem przod to ciagnal w ekstremalnych warunkach nie sprawdzalem bo nie mam gdzie i kiedy i jeszcze jest cos takiego na wolnych obrotach jak olej sie rozgrzeje przelacza sie bez problemu na wysokich wolno sie przelacza dopiero jak ujme gazu to sie przelaczy wedlug mnie gdyby mikropompka to na wolnych obrotach wogole by sie nie przelaczyl a co smieszniejsze na wolnych obrotach cisnienie w skrzyni tez nie spada

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sadek    448

Jeżeli ciśnienie nie spada to znaczy że pompa jest sprawna i na wyższych obrotach puszcza zawór aby utrzymać stałe ciśnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

crvx40    7

no to dlaczego sie tak dzieje ze sie tak dziwnie przelacza troche jest to uciazliwe nie wiem czego sie teraz czepic zeby bylo ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

crvx40    7

Panowie wczoraj gruberowalem po rozgrzaniu oleju ginie mi cisnienie w skrzyni i swieci sie kontrolka nawet przy 1500obr/min. Jak wczesniej pisalem wolno przelacza sie na zajaca z wom tez sa problemy jak ma ciezko to przepuszcza czy to bedzie mikropompka? Przedniego napedu nie sprawdzalem czy przepuszcza ale jak jechalem pod gorke i wlaczylem przod to caly ciagnik drzal a jak wylaczylem wszystko bylo ok ciagnik szedl plynnie. A jak jechalem z gorki ciagnik juz nie drzal i szybciej przelaczal sie na zajaca. Olej w skrzyni jest. Myslimy ze to mikropompka ale gdzies na forum wyczytalem ze jakis przewod moze byc nieszczelny. Co robic? podpowiedzcie bo jutro prawdopodobnie bedziemy go rozjezdzac do mikropompki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawlus224    1475

Panowie , czy dużo jest roboty przy powtórnym przywróceniu wzmacniacza do "żywych" ? jakie to są koszty (maks. na nowych wszystkich częściach) ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Robota to jeszcze nic, ale koszt, nie wiem dokładnie, ale około 3.000 zł. jak nic. Moim zdaniem nie warto, jest to jest, ale jak nie ma to też idzie żyć i jeszcze jakość teraźniejszych części, ja mam sprawny, ale używam sporadycznie, skrzynia ma dosyć przełożeń.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawlus224    1475

Kurczę szkoda ,że nie miałem okazji pracować takim ursusem z wzmacniaczem - miałbym porównanie i wiedział czy warto . Jeszcze wsadzić te ponad 3 tys i cieszyć sie wzmacniaczem kilka lat to ok. ale gdyby miał coś szwankować :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

To nie są pół biegi, owszem nie którzy jeżdżą na tym, ale to nie jest pół bieg tylko chwilowy wzmacniacz momentu ażeby nie przeciążać silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hubert8245    23

Możesz rozjaśnić kwestię dlaczego on jest tylko chwilowy? Do tej pory jeździłem na żółwiu bardzo często (orka, nie rzadko agregat, prasowanie najczęściej na żółwiu, obstawiam że ciągnik w granicach 70% czasu pracował na żółwiu). Jedyne co zauważyłem to lepiej zmienia się biegi na żółwiu. Nie wiem czy to jest związane z jazdą na żółwiu, ale wymienialiśmy łożysko oporowe dodatkowo ;)

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Sadek    448

Moim skromnym zdaniem nie jest to chwilowy wzmacniacz może nie tak jak poprzednik ale 50/50 używam żółwia/zająca.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Możesz rozjaśnić kwestię dlaczego on jest tylko chwilowy? Do tej pory jeździłem na żółwiu bardzo często (orka, nie rzadko agregat, prasowanie najczęściej na żółwiu, obstawiam że ciągnik w granicach 70% czasu pracował na żółwiu). Jedyne co zauważyłem to lepiej zmienia się biegi na żółwiu. Nie wiem czy to jest związane z jazdą na żółwiu, ale wymienialiśmy łożysko oporowe dodatkowo ;)

Dlatego, że tak napisali w instrukcji obsługi, a co Ty myślisz, że jak by to były typowe pół biegi to co, konstruktorzy by się tym nie pochwalili, owszem nie którzy jeżdżą, jednym chodzi, innym długo nie, a jeżeli by to było skonstruowane jako typowy pół bieg, no to Was przepraszam, ale chyba takiego bubla by nie odwalili, ażeby w większości ciągników to nie działało. A powiedz mi do czego Ci to w polu potrzebne? dobieram odpowiednie przełożenie skrzyni i wio, owszem chwilowo, ale to też można zredukować biegi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawlus224    1475

Ale ja wcale nie twierdzę ,że są to półbiegi ;)

 

Instrukcja obsługi mówi : " ... Używać go należy , gdy zachodzi potrzeba zwiększenia momentu obrotowego , szczególnie przy pracach , do których jest wykorzystana cała moc silnika. Zwiększa on moment obrotowy na poszczególnych przełożeniach w skrzyni przekładniowej . ... "

Słowa nie ma o tym ,że wzmacniacz momentu obrotowego ma byc używany przez jakiś maksymalny okres czasu lub ,że nie powinien być używany przez dłuższy okres czasu . Cytat pochodzi z instrukcji obsługi ciągników ursus c-385 - 1204 z roku 1977 .

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

No czas dokładny podany nie jest, ale chyba wiadomo o co chodzi, zresztą nie chcę się kłócić, powiedziałem moje zdanie na ten temat, każdy może mieć inne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

leszekd    80

Witam pisałem już w innym temacie ale dam jeszcze tu podstawa sprawnego działania to rozdzielacz pod pokrywą od zmiany biegów ja 10 lat walczyłem ze wzmacniaczem i już powoli uwierzyłem tym co piszą że najlepiej go nie używać a jak używać to tylko na chwilę a najlepiej zaspawać. Po wymianie rozdzielacza wszystko wróciło do normy i ta zepsuta pompa i te zepsute pierścienie we wzmacniaczu. Przedni most ciągnie tak jak i wom nie zależnie od temp oleju i jego gęstości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Hubert8245    23

MAT912 - wybacz, ale do 22-letniego już zetora nie dawali instrukcji obsługi, a znaleźć było jakoś nie po drodze. ;) Po drugie to jakoś wygodniej dobiera się przełożenia do pracy i da się aktualnie na nich pracować po dłuższym czasie (na ciepłym oleju wywala samoczynnie na żółwia lub rozłącza wałek (mniej prawdopodobny scenariusz)) Po trzecie na żółwiu da się jako tako zmieniać biegi bez zgrzytów, szczególnie na nawrotach wrzucić 2 zając bez zgrzytu to jak trafić 6 w totka i nie tylko ja tak twierdzę więc to nie moje urojenie :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pmichal56    14

Mi znowu w 914 jak orze to na zimnym oleju jest wszystko dobrze, tylko jak się zagrzeje mocno to się zaczyna ślizgać. I tak patrzyłem do niego i nie mam chłodnicy oleju przekładniowego, będzie trzeba założyć i dalej lukać co się dzieje. ja odkąd go kupiłem a było to 6 lat temu jeżdżę na zającu i żółwiu, i nie zastanawiam się ze nie wolno albo co, porostu korzystam i to non stop., np orze na na, 1 zając lub 2żółw, lub 4 wolna na zającu, to rożnie ale wajcha od wzmacniacza chodzi cały czas. na zimę trzeba będzie chyba zrobić przegląd wzmacniacza i zrobić póki jeszcze za bardzo nic się nie dzieje. A pytanko kto ma w 912 czy 914 chłodnice oleju przekładniowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

Fabrycznie te ciągniki nie miały zakładanych chłodnic oleju przekładniowego, montowane były w 1012, 1014 i wyżej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawlus224    1475

@MAT912 - Ja się na tym nie znam , tylko udało mi się po taniości kupić fabryczną instrukcję obsługi to w wolnym czasie ją studiuję , jak i temat o wzmacniaczu , bo nie ukrywam ,że chciałbym powolutku po troszeczku modernizowac swoją starą c-385 . U mnie nie jest rejon na ciężkie ursusy (rozdrobnione gospodarstwa ) , dlatego nawet podpatrzec nie mam u kogo ani spytac jakiegoś gospodarza . Co prawda są kierowcy z SKR którzy x lat temu jezdzili na ciężkich ursusach , ale znając życie nie dbali zeby sprzęt pracował bezawaryjnie tylko "aby dziś" ;)

 

 

@leszekd - nie bardzo rozumiem zdanie : "Po wymianie rozdzielacza wszystko wróciło do normy i ta zepsuta pompa i te zepsute pierścienie we wzmacniaczu." <- to znaczy ze po wymianie rozdzielacza popsuly się pompa i pierścienie czy ,że teraz nie przeszkadza zużyta pompa i pierscienie by wzmacniacz działał , a podstawa to rozdzielacz ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

W instrukcji obsługi zbyt dużo o tym nie jest napisane, wzmacniacz nie raz się przydaje nie powiem, ale ja akurat używam go rzadko, bo dobieram odpowiednie przełożenie i nie widzę potrzeby tego używać, jak mam jechać 2 szosową na wzmacniaczu, to na 4 polowej mam to samo.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

gucik131    7

czwórka terenowa na zającu jest szybsza niż dwójka szosowa na żółwiu. @pawlus 224 myślę, że koledze @pmichał56 chodziło o to iż miał uszkodzony rozdzielacz, a jego wszystkie domysły/naprawy były nie potrzebne! ja uważam wzmacniacza wtedy kiedy jest mi tylko potrzebny, i naprawdę dużo lepiej biegi wchodzą na żółwiu.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Karasio
      Witam! Mam pytanie do czego służy wzmacniacz momentu obrotowego w zetorze 7711?
    • Przez rafal4610
      miałem antene za 15zł i do tego wzmacniacz i było wszystko w porządku. Ale jakie pieniądze taka antena, więc jej żywot sie skończył Kupiłem drugą za 30zł i tu pojawia sie problem. Gdy podłącze ją bez wzmacniacza to odbiór jest ok, ale zdarzają sie zakłócenia więc założyłem wzmacniacz. Ku mojemu zdziwieniu radio zaczęło trzeszczeć. Gdy chwyce ręką za jaką kolwiek część anteny to trzeszczenie znika, a radio odbiera bardzo ładnie. Czym to może być spowodowane ? Moge chwycić za gumową, plastikową część anteny i problem znika.
    • Przez tomus88xD
      witam, z ZTSa po rozgrzaniu robi mi się automat i przedni napęd traci na funkcjonalności a mianowicie ciągnik jak popracuje to sam sobie z zająca na żółwia przełącza poniżej 1000obr/min jak dodaje gazu to z powrotem włącza się zając i dodatkowo przedni napęd się rozłąćza przy obciążeniu i niższych obrotach, i jak włączę WOM na niezależny to kręci się bez włączenia tej dźwigni przy kierownicy. czy to głównym winowajcą jest ROZDZIELACZ wzmacniacza momentu ten pod podłogą??? chciałbym się upewnić. ciągnik ma wszystkie nowe pompy, przystawka od napędu jest zregenerowana, nowa mikropompa, nowa taśma od wzmacniacza, zmienione pierścienie na siłowniczku włączającym żółwia. pozdrawiam
    • Przez Kamil0012
      Witam. Tak jak w temace niedawno kupilem mf 698 turbo z hydraulicznym zalaczanem pólbiegu ( czy przyspieszacza, roznie to nazywaja). Problem polega na tym ze jak mam ta dzwignie pod kierownica zalaczona na + to czuje jak ciagnik najpierw ladnie przyspiesza a za jakies 5sekund sam zwalnia i tak w kolko, nie zaleznie czy jade rowno na wysokich czy rowno na niskich obrotach. Dodam ze jak przerzuce na polowe to wszystko jest ok. Tylko na szosowych mam takie objawy.Mam przedni naped zalaczany elektycznie przy kierownicy. Jest sprawny załacza sie dobrze i rozlacza tez, wom tez jest sprawny ( tzn jak olej jest zimny to ciezko go zatrzymac, ale jak juz sie rozgrzeje nie kreci sie). Hydrauliki jeszcze nie mialem okazji sprawdzic ale jak pociagne za dzwignie t slychac jak przydusza silnik. Pomóżcie Panowie gdzie lezy przyczyna? Z gory dzieki
    • Przez kiernoz
      Witam. Mam problem z wyżej wymienionym traktorem. Podczas jazdy, gdy używam wzmacniacza momentu, pierwszy zakres czasem nie chce się włączyć, rozłączyć albo działa z opóźnieniem. Natomiast drugi zakres nie działa w zasadzie w ogóle, lecz gdy czasem się załączy to sam się rozłącza i ciągnik się zatrzymuje, po chwili ciągnik "szarpnie" gwałtownie do przodu. Proszę o pomoc. Z góry bardzo serdecznie dziękuję.
×