Skocz do zawartości

Polecane posty

kapec22    26

co może być przyczyna szarpania przy przełączaniu z żółwia na zająca tzn przy wyłączaniu wzmacniacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Za niskie ciśnienie w układzie albo zużyte tarczki w sprzęgle wzmacniacza.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

kapec22    26

To jak ciśnienie za niskie to ta mikropompka do wymiany ?A jak tarczki to co się wymienia? i jaki koszt takiej naprawy? a można tak jeździć ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1734    47

Jake objawy troche dokladniej opisz bo same szarpniecie nic nie znaczy, raczej normalny cykl przelaczenia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
machony    0

dokręciłem taśmie do końca i dalej gdy przełączę na żółwia to ciągnik się zatrzymuje jaka może być przyczyna jeszcze ???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

W instrukcji obsługi zbyt dużo o tym nie jest napisane, wzmacniacz nie raz się przydaje nie powiem, ale ja akurat używam go rzadko, bo dobieram odpowiednie przełożenie i nie widzę potrzeby tego używać, jak mam jechać 2 szosową na wzmacniaczu, to na 4 polowej mam to samo.

 

Ja mam wstawione wałki zamiast wzmacniacza i napewno 4terenowa nie jest odpowiednikiem dwójki szosowej. Czwórka polowa jest odrobinke szybsza od jedynki szosowej widać to przy orce bo zawsze oram na 4polowej a jak mierzyłem czas przejazdu na 1 szosowej to nie było wielkiej różnicy.

Na wiosne zaś będę wstawiał na nowo wzmacniacz niech jest jak fabryka zrobiła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Karasio
      Witam! Mam pytanie do czego służy wzmacniacz momentu obrotowego w zetorze 7711?
    • Przez rafal4610
      miałem antene za 15zł i do tego wzmacniacz i było wszystko w porządku. Ale jakie pieniądze taka antena, więc jej żywot sie skończył Kupiłem drugą za 30zł i tu pojawia sie problem. Gdy podłącze ją bez wzmacniacza to odbiór jest ok, ale zdarzają sie zakłócenia więc założyłem wzmacniacz. Ku mojemu zdziwieniu radio zaczęło trzeszczeć. Gdy chwyce ręką za jaką kolwiek część anteny to trzeszczenie znika, a radio odbiera bardzo ładnie. Czym to może być spowodowane ? Moge chwycić za gumową, plastikową część anteny i problem znika.
    • Przez tomus88xD
      witam, z ZTSa po rozgrzaniu robi mi się automat i przedni napęd traci na funkcjonalności a mianowicie ciągnik jak popracuje to sam sobie z zająca na żółwia przełącza poniżej 1000obr/min jak dodaje gazu to z powrotem włącza się zając i dodatkowo przedni napęd się rozłąćza przy obciążeniu i niższych obrotach, i jak włączę WOM na niezależny to kręci się bez włączenia tej dźwigni przy kierownicy. czy to głównym winowajcą jest ROZDZIELACZ wzmacniacza momentu ten pod podłogą??? chciałbym się upewnić. ciągnik ma wszystkie nowe pompy, przystawka od napędu jest zregenerowana, nowa mikropompa, nowa taśma od wzmacniacza, zmienione pierścienie na siłowniczku włączającym żółwia. pozdrawiam
    • Przez Kamil0012
      Witam. Tak jak w temace niedawno kupilem mf 698 turbo z hydraulicznym zalaczanem pólbiegu ( czy przyspieszacza, roznie to nazywaja). Problem polega na tym ze jak mam ta dzwignie pod kierownica zalaczona na + to czuje jak ciagnik najpierw ladnie przyspiesza a za jakies 5sekund sam zwalnia i tak w kolko, nie zaleznie czy jade rowno na wysokich czy rowno na niskich obrotach. Dodam ze jak przerzuce na polowe to wszystko jest ok. Tylko na szosowych mam takie objawy.Mam przedni naped zalaczany elektycznie przy kierownicy. Jest sprawny załacza sie dobrze i rozlacza tez, wom tez jest sprawny ( tzn jak olej jest zimny to ciezko go zatrzymac, ale jak juz sie rozgrzeje nie kreci sie). Hydrauliki jeszcze nie mialem okazji sprawdzic ale jak pociagne za dzwignie t slychac jak przydusza silnik. Pomóżcie Panowie gdzie lezy przyczyna? Z gory dzieki
    • Przez kiernoz
      Witam. Mam problem z wyżej wymienionym traktorem. Podczas jazdy, gdy używam wzmacniacza momentu, pierwszy zakres czasem nie chce się włączyć, rozłączyć albo działa z opóźnieniem. Natomiast drugi zakres nie działa w zasadzie w ogóle, lecz gdy czasem się załączy to sam się rozłącza i ciągnik się zatrzymuje, po chwili ciągnik "szarpnie" gwałtownie do przodu. Proszę o pomoc. Z góry bardzo serdecznie dziękuję.
×