Skocz do zawartości

Polecane posty

tomek73    195

Był przed tem wzmacniacz, to był remont, czy też był pospawany i zakładałeś nowy.

Taśmę wyregulowałeś, uszczelkę manżektorową w tłoku założyłeś nową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon09875    147

Był zaspawany na satelitach i wszystko nowe jest czyli ta tuleja bęben kosz satelit i mikro. O który tłok ci chodzi ten co taśme naciąga ?

Taśma ustawiona tak że śruba wkręcona do konca i 1.5 obrotu wykręcona

Edytowano przez szymon09875

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    195

Tak na dole, z zewnątrz się do niego dostaniesz. Założyłeś pierścień na wałek 4 biegu, i 2 na tuleję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Nie podkładka miedziana,. pierścień na wałku, taki jak na tulei te dwa, tylko że średnica z 25mm.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon09875    147

Nie pamiętam dokładnie bo robimy razem z mechanikiem jutro się go sspytam ale myślę że był tam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon09875    147

Przepraszam za post pod postem ale potrzebuje szybkiej odpowiedzi.

Czy pod pokrywe skrzyni co są te dziurki w korpusie skrzyni biegów którymi idzie olej do wzmacniacza na jednej z dziurek musi byc założony dławik? Znajomy mechanik powiedziął że lepiej załozyc i on tam musi byc bo inaczej bedzie mnie na przednia szyby wyrzucac tak bedzie hamował szybko

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    195

Nigdy tam nie widziałem dławika, i nawet nie słyszałem o nim.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

koledzy powiedźcie dlaczego wom mi się w 1224 nie wyłącza tylko się cały czas kręci pod obciążeniem stanie jak jest wyłączony ale bez obciążenia cały czas kręci ?? pomóżcie??


 

 

Edytowano przez forumkowicz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon09875    147

Witam ostatnio w naszej 932 pojawił sie problem z zającem. Na żólwiu ciągnik jedzie normalnie nie ślizga sie a ni nic ale jak sie rozgrzeje olej i np jadąc na 4 na drodze na wolnych obrotach przy dojezdzie np do skrzyzowania sam przełącza na zółwia, a gdy dodam gazu to tak jakby sie sprzegło slizgało i czasami odrazu załaczy zajaca z powrotem a czasami trzeba przestawic dzwignie na żółwia żeby wogóle zaczał jechac. Co moze miec wine? Dodam ze walek kręci bez zarzutu 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Mikropompa się kończy albo tarczki są już zużyte, ewentualnie gubi gdzieś ciśnienie na drodze od rozdzielacza do wzmacniacza momentu.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Agro-Nom    6

witam panowie, już kiedyś czytałem o wzmacniaczu ale tylko IKM czyli zasada działania i jakie procesy zachodzą przy włączaniu a jakie przy wyłączaniu jakie części pracują na żółwiu a jakie na zającu itp. I dziś po przeczytaniu wszystkich tematów na agrofoto mogę stwierdzić kto to sam naprawiał, a kto nawet nie jeździł ciągnikiem co ma sprawny wzmacniacz lub zlecił mechanikowi jego naprawę bo mu się nie chciało samemu rączek umazać. Dąże do tego, że jak ktoś wie na jakiej zasadzie to działa itp to będzie mu służył naprawdę długo.Sam 2 lata temu miałem zaspawany wzmacniacz i nigdy nie jeździłem ciągnikiem ze sprawnym wzmacniaczem, ale gdy robiłem skrzynie i miałem rozkręcony ciągnik na części pierwsze postanowiłem go reanimować. i teraz mogę powiedzieć, z własnego doświadczenia, że ci co piszą takie głupoty o wzmacniaczu to powinni mieć jakieś kary na tym forum. Podam teraz kilka przykładów: np locke napisał: Wzmacniacz może być używany tylko w transporcie i to chwilowo. I mógł bym go zapytać dlaczego chwilowo? bo żadna instrukcja tego nie podaje. Np pawlus224 podał regułkę od wzmacniacza z instrukcji i u mnie też tak piszę. I nigdzie w żadnej instrukcji nie ma nawet wspomnienia o chwilowym użyciu a takie rzeczy co niektórzy wypisują np na żółwiu nie można zmieniać biegów, nie można z niego ruszać, nie można na nim jeździć cały czas tylko chwilę. to jest gadanie wyssane z palca I ci co to piszą na pewno tego nie przeczytali z instrukcji itp tylko gdzieś od kogoś słyszeli że tak nie inaczej i inne różne głupoty. Teraz nasuwa się pytanie końcowe dlaczego wzmacniacze działają jednym krótko a innym długo dlaczego np hubertowi8245 który jeździ 70%  na żółwiu działa bez zarzutu, dlaczego pmichałowi56 też działa bez zarzutu, albo bartkowi 88 przez tyle lat działał bez zarzutu lub nawet najbardziej znany człowiek od strony wzmacniacza na tym forum czyli SADEK na niego nie narzeka i działa mu tyle lat bez remontu ? a dlaczego ciągle sypią się tym co prawie go nie używają i jeżdżą ciągle na zającu, im najczęściej wysiada mikropompka i tarczki na wzmacniaczu a później piszą jakie to szajsowate części produkują. A dlatego że tarczki są zaciskane przez ciśnienie i jak się jeździ cały czas na zającu to tuleja z pierścieniami na pokrywie wycierają się znacznie szybciej dlatego, że bęben się na nich obraca i z czasem tracą ciśnienie. A wtedy tarczki  przy sporych obciążeniach ślizgają się powolutku i nawet nie idzie tego wyczuć dopiero jak już całkiem się rozpierniczą. A ci co jeżdżą na żółwiu czyli taśma zaciska bęben i wtedy ta tulejka z pierścieniami stoi w miejscu i się nie wyciera przez co jest lepsze ciśnienie na zającu i tarczki się nie ślizgają i wzmacniacze chodzą latami bo mają leprze ciśnienie. I zostaje jeszcze parę rzeczy np ci co kiedyś mieli zaspawane wzmacniacze, i je reanimowali i byli zadowoleni, ale krótko bo się sypały a przecież wszystko było dobrze to później wypisywali, że to szajs jest. chodzi mi o to że wiele osób nawet jeśli miało lub ma działający wzmacniacz to nawet zegara lub głupiej kontrolki od ciśnienia nie mieli i przez głupi przeciek najczęściej na tłoczku rozwalała wzmacniacze. A ci co mieli kontrolkę która działała i się nie świeciła to może dłużej ale też krótko się cieszyła wzmacniaczem, a dlaczego a  dlatego, że kontrolka zapala się poniżej 8 bar a to na wzmacniacz za mało nawet 10 to trochę mało bo tarczki przy np chwilowych przeciążeniach jak wyciąganie lub wyrywanie przyczepy z błota czy podczas bujania podczas wyciągania np ciągnika mają maleńki chwilowy poślizg i się po jakimś czasie psują. Ja mam 13 bar na wzmacniaczu nie ważne czy zimny czy ciepły olej cały czas tyle trzyma podkręciłem obrót nakrętkę na rozdzielaczu pod pokrywą i jest wszystko cacy na mikropomce zresztą pisze że ma maks ciśnienie robocze 13 bar i tego się trzymajmy anie 8 czy 10 to za mało!! Zostaje jeszcze to jak kto używa  wzmacniacza ja trzymam się tylko jednego nie przełączam z żółwia na zająca pod sporym obciążeniem szczególnie na wyższych biegach i wzmacniacz musi chodzić!!! bo wtedy tarczki się zaciskają a przy obciążeniu dłużej ten proces zachodzi przez co się szybciej ścierają, ale tyczy się to bardziej ciśnienia ja mam 13 bar to się tak nie śliźnie przy zaciskaniu jak u tego co ma 9 bar i u mnie 3 razy dłużej będzie działał niż u niego, nie znaczy to że przy wyłączaniu wzmacniacza wciskam sprzęgło ja po prostu ujmuje gaz jak go przełączam i szarpnięcia nie czuć. I moim zdaniem to co napisał locke ze tylko można go podczas transportu używać to się totalnie z nim nie zgadzam ja 95 % jeżdżę na żółwiu dlatego że moim zdaniem na zającu się powinno tylko w transporcie jeździć dlatego, że wtedy szybciej można jechać i nie potrzebna nam przekładnia satelitarna do ciągnięcia przyczepy po aswalcie nie potrzebny nam ten moment obrotowy co w polu. I za uwarzyliście że na żółwiu nawet jak dodamy sporo gazu to ciągnik prawie nie zwiększa swojej prędkości a na zającu tak i to sporo, właśnie dlatego, że zając jest na drogę do rozpędu a żółw na pole jedna i ta sama prędkość na żółwiu bąć co bąć nie wielkie różnice po to by obrotami dostosować moc silnika do danej roboty i nie gazować nie potrzebnie. Dodam że nie ma się co bać jeździć na żółwiu niektórzy powiędzą że wtedy trochę się tarczki trą i się złużywają, to prawda ale po to jest olej żeby tarcie zmniejszyć a po za tym wytrą się tyle ile muszą i tyle. I to właśnie one nagrzewają olej ale po to jest chłodnica oleju przekładniowego, na marginesie polecam ją przysunąć do chłodnicy wodnej wtedy jest lepsze chłodzenie ponieważ ciąg powietrza jest lepszy. Ja z czystej ciekawości rozpołowiłem ciągnik po 2 latach użytkowania i tarczki te co mam w bębnie zmierzyłem sówmiarką z nowym kompletem ze sklepu i praktycznie się wymiary nie zmieniły tulejka też bez żadnych wżerów jestem mechanikiem z pasji. i robię to co lubię. A slimak 1614 zaspawał wzmacniacz i dał but temu ustrojstwu, głupoty sam przyznał że warjuje jak się włączy wom czy przedni napęd jak by zrobił uszczelnienia na womie i napędzie to też by chodził latami jak te fabryczne a fabryczne chodzą latami dlatego ze jak ciągnik nowy to nie ma nigdzie przecieków dlatego fabryczny działa latami, a jakość części jest ta sama.

 

To koniec tego postu a raczej artykułu hehe

 

Serdecznie pozdrawiam !!! 

 

Agro - Nom

Edytowano przez Agro-Nom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukaskurp    7

Witam,kiedyś przeczytałem wszystkie posty o wzmacniaczu i sporo się dowiedziałem, ostatnio gdy zerwał się napęd pompy oleju postanowiłem rozebrać i wzmacniacz tak z ciekawości. Niewiem co tam skomplikowanego. Jak już wielu powiedziało podstawa to manometr przy desce rozdzielczej aby był podgląd na mikropompkę, jak ciśnienie nam spada to nie zarzynamy tarczek tylko przełanczamy na żułwia i wleczemy się do garażu tam rozpoławiamy, wymieniamy tuleje bembna pierścienie, jak na tulei są takie rowy że niemożna zdjąć bembna to wiemy gdzie mamy przeciek, weryfikujemy mikropompkę, zakładamy nowe uszczelnienia, sprawdzamy tarczki. . nie dokładamy tarczek ponad stan bo na żułwiu jest za mały luz i zbyt słabe rozsprzęglenie co zarzyna taśmę i same tarczki, nowa taśma. I raptem za 150zł o ile pompa tarcze i reszta gratów są ok mamy sprawny wzmacniacz. A jak sie jeździ aż traktor sam odmówi posługi to wtedy drenujemy kieszeń. I ważna rzecz, pomiętamy o tłoczku po lewej stronie a raczej wymianie jego uszczelnień, bo jak tam mamy nieszczelność to i kilka tysięcy włożowych w skrzynię pośrednią nie da efektu. W sumie to trochę skondensowałem artykuł agro ale kto go w całości przeczyta :) . A i jeszcze jedno, na forum w kilku tematach dotyczących wzmacniacza moim zdaniem jest naprawdę wszystko a nawet więcej więc po co te powtarzające się "ostatnio zając zaczą mi się ślizgać"? poświęcić chwilę przeczytać i wykładać o tym można. Pozdrawiam.

 

Edytowano przez lukaskurp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
WEBESTO    7

MAM PROBLEM Z 1224 

przed odpaleniem świeci kontrolka z mikropompki po dpaleniu gasnie jak traktor chwilę pochodzi to kontrolka znowu się zapala ,gdy znowu zgaszę silnik i odpalę na nowo kontrolka gasnie i znów po 10-15min się zapala co jest nie tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarecki82    3

Agro-Nom

 

Zgadzam się Tobą w 100%. Choć w temacie remontu wzmacniacza nie doradzę nic, gdyż jedynie co w swoim 1014 robiliśmy ze skrzynią od nowości, czyli 24 lata, to wymiana tarczy sprzęgłowej w zeszłym roku, po przebiegu 6tys mth.

Nie wiem jakie mam ciśnienie wszystko jest w oryginale choć przez te lata bywało że różni ludzie pożyczali i każdy jeździł jak chciał, ale tata go wyczuł szybko.

Do transportu II,III,IV biegi wrzucamy jednym paluszkiem ok 1000 o\min. Dopiero wtedy zajączek. Prawie cały czas jeździ się na żółwiu i uważam że do prac polowych traktor idzie lepiej na wzmacniaczu.

W skrzyni przez 10 lat lany był Lux teraz pod moimi rządami Hipolek. Cieknie spod spodu dość mocno(robię w olejach więc mam GL-4 80W\90 za 6zł \ L),ale trzeba będzie go w końcu rozpołowić i poprzeglądać to i owo, ALE na razie chodzi i nikt się za bardzo nad tym nie rozczula. Jak to mówią 2 i Pełna.

Może to zasługa że mam fabrycznie chłodnicę oleju. Jedynie pilnuję aby nie włączyć zająca np. jadąc pod górkę z obciążeniem jak już traktor idzie na 80-90%.

Poza konkursem Agro-Nom w swoim eseju zrobiłeś małego babolka .Dla forumowiczów piszemy " bądź co bądź ". Co nie zmienia faktu że potrzeba na tym forum więcej takich rzeczowych, potwierdzonych doświadczeniem opinii.

Kończę Zuberka i do spania. Rano zaczynam orkę zimową. :P

 

Edytowano przez jarecki82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1734    47

Czytam i tez nie wieżę żeby ktoś jak kolega wcześniej pisał wzmacniacz wywalać! Te ciągniki mają stanowczo za mało biegów a 16 to już katastrofa. Bez tego wzmacniacza to nie ciągnik!!. Ja używam go jak pół biegów zawsze i wszędzie, nawet przy orce cały dzień przy podorywce na 2-ce żółwiu. i chodzi. Pewnie kędyś też się popsuje, ale ten ciągnik ma już 16lat to ma prawo. W nowych pół biegi przy deutzach i innych wysiadają to dlaczego nie przy ursusie? Jak czytam każdy koncentruje się przy naprawie, a nie bada przyczyn! Przy naprawie trzeba sprawdzić wszystko gdzie jest Mikropompka podłączona mało kto wymienia tarczki i uszczelnienia przedniego napędu, WOM, Blokady napędów itp. wszędzie tam gdzie może spadać ciśnienie oleju, a najlepiej wszystko wymienić. Wszyscy wymieniają bęben wzmacniacz i ewentualnie pompe, ale mało kto zagląda do przedniego napędu itd. Skoro nowy ciągnik pracował ze wzmacniaczem 15lat a później po na prawie 2 lata to nawet na niski pozom części nie da się tego usprawiedliwić. Jak naprawa to wszystko, co z układem związane Pompa rozdzielacz bęben wzmacniacza z uszczelkami, przedni napęd tłoki i tarcze, WOM i blokady jak są używane i Kontrola przez podłączenie silnika elektrycznego do walka i sprawdzenie szczelności i poprawnego działania a też wyregulowania taśmy. Tak zrobiony powinien następne 15lat działać. Odnośnie działania Wzmacniacza korzystajcie z niego Ila chcecie nawet cały dzień na żółwiu nie patrzcie na to co polska instrukcja mowi, bo Polacy nie skonstruowali tych ursusów tylko Czesi a skrzynie skonstruowali niemcy, czyli ZF dla Czechow. polski jedyny ciągnik to chyba c328 i pochodne. Jak ktoś pisze ze instrukcja mówi ze Zająca można używać przy od 1200 obr/min to jest mit instrukcji Polskiej jak układ sprawny zawsze można go przełączać. Przeanalizujcie budowę na żółwiu jak działa, to nie ma szans żeby się rozwalił satelity nie słyszałem takiego przypadku żeby się popsuły a tarcze z powodu braku ciśnienia się rozsuwają, sprężyny tłok pchają z powrotem i się na pewno nie grzeją to mit, chyba ze zawór nieszczelny i część oleju idzie na tłok od zająca. Tarcze się tylko wtedy zurzywaja, gdy przy dużym obciążeniu przełączamy na zająca i tylko w momencie pslizgu, zanim sprzęgło nie załapie.

Ale to tez się zadko zdarza najczęściej wzmacniacz pada, gdy całość ma 10-15lat eksploatacji i całość traci ciśnienie na zajacu, czyli napęd, pompa, zawór, WOM i blokady, czyli układ z ogólnego zużycia pada. reanimacja Bębna to za mało lub pompy itp.

Od ursusa 355 do ursusa 1934 itd. To czeke ciagniki a skrzynie ZF niemiecke to nie Polskie ciagniki talko w polsce byly skladane. Przeanalizujcie dzialanie a nie cytujcie instrukcje bo ona w blad wprowadza.

Badanie ciśnienia w układzie (nie zawsze) tez nic nie da! Bo jak przez zawór ciśnieniowy nie przeleci odpowiedniej ilości oleju żeby go schłodzić przez chłodnicę a później smarowanie innych części to skrzynia sypie się. Poza tym jakość oleju ma tez durze znaczenie i okresowa ich wymiana. O czym wszyscy zapomnieli, najlepiej zwalać na słabą jakość części byle nie na siebie. Każdy z nas powinien się cieszyć że takie ciągniki i części są, bo w zachodnich raz że nic nie zrobimy a jeżeli już to każda część nawet podobna do ursusowskiej będzie kosztować 100x tyle i więcej + serwis 50x tyle, co nasza praca!!!!!. Najczęściej wzmacniacz pada, gdy całość ma 10-15lat eksploatacji i całość traci ciśnienie na zajacu, czyli napęd, pompa, zawór, WOM i blokady, czyli układ z ogólnego zużycia pada. Reanimacja Bębna to za mało lub pompy itp.


Od ursusa 355 do ursusa 1934 itd.
To czeskie ciągniki a skrzynie ZF niemieckie! talko w Polsce były składane, skręcane skrzynia z silnikiem a polska była maska i to nie zawsze!. Przeanalizujcie działanie, a nie cytujcie instrukcji, bo w błąd wprowadza. Ale to tylko moje zdanie!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Brawo, pogromcy mitów  ^^  Dawno nie zaglądałem do tego tematu, bo taki żenujący się zrobił - któryś raz w koło to samo. A tu niespodzianka  - warto było zajrzeć. :) 

Moim zdaniem, to tematy o obwodzie mikropompki, powinny być wyczyszczone z głupot i zamknięte. A następnie przyklejone na stronie głównej działu, z dopiskiem- "za powielanie zagadnień  z tematu - %  ;)   

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
1734    47

Brawo, pogromcy mitów  ^^  Dawno nie zaglądałem do tego tematu, bo taki żenujący się zrobił - któryś raz w koło to samo. A tu niespodzianka  - warto było zajrzeć. :)

Moim zdaniem, to tematy o obwodzie mikropompki, powinny być wyczyszczone z głupot i zamknięte. A następnie przyklejone na stronie głównej działu, z dopiskiem- "za powielanie zagadnień  z tematu - %   ;)   

mógłbyś wyjasnic, o co chodzi trochę dokładniej?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stefano1    39

Czego nie rozumiesz?    :)     Ucieszyłem się,  że  trafiłem w tym dziale na coś  ciekawszego i treściwszego (posty Twoje i  Agro-Nom) , od już klasycznej, powielanej  ileś tam razy zgadywanki:  "Wzmacniacz nie działa- co się stało?".      

  

Zagadnienia związane z obiegiem mikropompki, powielają się - bo w tematach, panuje  bałagan, ludziom się nie chce tego czytać- to pytają licząc na gotowca i tworzy się jeszcze większy bałagan :)

 

Aby podwyższyć wartość merytoryczną tego działu forum, widzę dwie możliwości :  

- Albo wyczyścić wszystkie tematy ze zbędnych postów i zostawić tylko te co lepsze. (po przemyśleniu- to taka trochę syzyfowa praca dla moderatorów :)

-Albo  napisać od podstaw, przyzwoity poradnik.

 

Wówczas za  powielanie zagadnień - aż pachnie, rozdawać ostrzeżenia. :)    

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
machony    0

Witam wszystkich mam takie pytanie dotyczące wzmacniacza na zającu działa bardzo dobrze ale gdy przełączam na żółwia to ciągnik zwalnia i zaczyna stawać w miejscu jak może być przyczyna jak a pożniej jak przełączam na zająca to działa poprawnie ?????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Za luźna taśma hamująca bęben wzmacniacza. Musisz wkręcić trochę taką śrubę pod ukosem, która jest z lewej strony skrzyni biegów i odpowiada za napięcie taśmy. Jeżeli to nie pomoże to pewnie pękła sprężyna zaciskająca taśmę.


Jeżeli pomogłem wciśnij zieloną strzałkę ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
machony    0

ok dzięki za info a dokładnie możesz określić tą śrubę na jaki klucz jest czy może jakiś foto 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez wojtas00
      Witam wszystkich użytkowników agrofoto jak widzicie w temacie mam taki problem-Nie mogę wyłączyć  przodu i włączyć  wzmacniacza.
      pomóżcie mi albo doradźcie co to moze być?????? 
    • Przez Karasio
      Witam! Mam pytanie do czego służy wzmacniacz momentu obrotowego w zetorze 7711?
    • Przez rafal4610
      miałem antene za 15zł i do tego wzmacniacz i było wszystko w porządku. Ale jakie pieniądze taka antena, więc jej żywot sie skończył Kupiłem drugą za 30zł i tu pojawia sie problem. Gdy podłącze ją bez wzmacniacza to odbiór jest ok, ale zdarzają sie zakłócenia więc założyłem wzmacniacz. Ku mojemu zdziwieniu radio zaczęło trzeszczeć. Gdy chwyce ręką za jaką kolwiek część anteny to trzeszczenie znika, a radio odbiera bardzo ładnie. Czym to może być spowodowane ? Moge chwycić za gumową, plastikową część anteny i problem znika.
    • Przez tomus88xD
      witam, z ZTSa po rozgrzaniu robi mi się automat i przedni napęd traci na funkcjonalności a mianowicie ciągnik jak popracuje to sam sobie z zająca na żółwia przełącza poniżej 1000obr/min jak dodaje gazu to z powrotem włącza się zając i dodatkowo przedni napęd się rozłąćza przy obciążeniu i niższych obrotach, i jak włączę WOM na niezależny to kręci się bez włączenia tej dźwigni przy kierownicy. czy to głównym winowajcą jest ROZDZIELACZ wzmacniacza momentu ten pod podłogą??? chciałbym się upewnić. ciągnik ma wszystkie nowe pompy, przystawka od napędu jest zregenerowana, nowa mikropompa, nowa taśma od wzmacniacza, zmienione pierścienie na siłowniczku włączającym żółwia. pozdrawiam
    • Przez Kamil0012
      Witam. Tak jak w temace niedawno kupilem mf 698 turbo z hydraulicznym zalaczanem pólbiegu ( czy przyspieszacza, roznie to nazywaja). Problem polega na tym ze jak mam ta dzwignie pod kierownica zalaczona na + to czuje jak ciagnik najpierw ladnie przyspiesza a za jakies 5sekund sam zwalnia i tak w kolko, nie zaleznie czy jade rowno na wysokich czy rowno na niskich obrotach. Dodam ze jak przerzuce na polowe to wszystko jest ok. Tylko na szosowych mam takie objawy.Mam przedni naped zalaczany elektycznie przy kierownicy. Jest sprawny załacza sie dobrze i rozlacza tez, wom tez jest sprawny ( tzn jak olej jest zimny to ciezko go zatrzymac, ale jak juz sie rozgrzeje nie kreci sie). Hydrauliki jeszcze nie mialem okazji sprawdzic ale jak pociagne za dzwignie t slychac jak przydusza silnik. Pomóżcie Panowie gdzie lezy przyczyna? Z gory dzieki
×