Skocz do zawartości
jacek741

Odpowietraznie układu hydraulicznego ursus c-330

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
jacek741    0

Proszę o podanie mi sposobu odpowietrzania układu hydraulicznego w ursusie c-330. Za wszystkie porady będę bardzo wdzięczny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek741    0

Po wymianie pierścieni na tłoku podnośnika podnośnik bardzo słabo podnosi,a wcześniej podnosił dobrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

damjan15    0

Kolejny co myślał że jak zmieni pierścienie na super nowe to będzie miał podnośnik jak z fabryki :lol: powodzenia tylko ja mam do ciebie takie pytanie po h*j tam właziłeś jak dobrze podnosił ??? Ja tam będę jeździł na swoim aż na prawdę nie będzie dał rade podnosić :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek741    0

wcześniej podnośnik podnosił ale po jakimś czasie opadał. Zaglądnęliśmy tam gdyż wymiany wymagał wałek od ramion podnośnika, a pierścienie zostały w mienione przy okazji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Jeżeli przed wymianą pierścieni podnosił dobrze a teraz nie to znaczy, że coś źle złożyliście. Może kolanko nie weszło idealnie na swoje miejsce

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Antekk    0

Witam. Posiadam ursusa c 335m i mam pytanie jak odpowietrzyć podnośnik? Np. podłączam tura to widzę ze zapowietrzony tak samo jak dam w gaz to podnośnik dopiero wtedy zaczyna robić. Jak go odpowietrzyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jasko1993    10

" podłączam tura to widzę ze zapowietrzony"   Jak to stwierdzasz? jak podłączasz nowe węże i siłowniki to przecież gdzieś powietrze musi ujść samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariuszd93    489

Pompa  ci  szwankuje  ,  nigdy nie  odpowietrzałem  żadnego podnośnika po różnych naprawach  i  działały 


;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Antekk    0

Jak mam tura podniesionego w górze wezmę  złapie się pod łychę to pójdzie  trochę do dołu jak zejdę to do góry od razu tak samo jak odczepiam tura to siłowniki wybija do góry po odczepieniu, np. wezmę siłownik ręcznie zacznę wpychać to słyszę że w podnośniku chodzi powietrze. Zaczęło się tak dziać gdy wymieniłem rozdzielacz bo stary nie trzymał i wymieniłem uszczelnienia na tłoczysku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez tomgt
      Panowie wrzucam link do filmu z łądowaczem na podnośnik, zrobiłem identyczny, zamontowałem siłownik od Tura1 i słabo podnosi. 
      W czym może być problem?
      link do filmu https://www.youtube.com/watch?v=tl2V1OEtruY
      Poziom oleju  w skrzyni jest ok, latem podnosiłem wywrotkę ze zborzem i nie było problemu a teraz podłączyłem jeden siłownik i nie może podnieśc np. takaiego kawałka drzewa jak na powyższym filmie.
      Co moż być przyczyną? zimny nie rozgrzany olej, uszkodzony rozdzielacz a może to kwestja siłownika, może ten od tura jest za słaby?
      Dodam, że do siłwonika dałem wąż hydrauliczny średnica wewnętrzna: 08 mm, Ciśnienie robocze: 35,0 Mpa / 350 bar, zakucie 1/gwint: Proste/nakrętka M16x1,5, Zakucie 2/gwint: Kątowe 90 stopni/nakrętka M16x1,5
       
    • Przez Kicu
      Witam dziasiaj pojechałem orać 1 h pola i wszystko szlo dobrze do 2 ostatnich przejazdów gdy podniosłem pług zaczął opadać. Z trudem zaorałem pole i pojechałem po moja talerzówkę i podnosiłem ja a on tak jak plug opadała. Nie wiem co sie dzieje 4 miesiące temu cala pompa była wymieniana.
      Proszę o pomoc!!!
    • Przez max2505
      wiem że moja wypowiedź dla niektórych może brzmieć z deka śmiesznie, i w sumie zastanawiałem się czy w ogóle zacząć nowy topic.
       
      Do wytłumaczenia mojego pytania chce uzyć fotki z galerii. Mam nadzieje że nikt się z tego powodu nie obrazi. http://www.agrofoto.pl/forum/index.php?aut...i&img=23543
       
      Otóż jakiś czas temu kupiłem 30 z nie kompletną instalacja hydrauliczną. W miejscach gdzie są podłączone na tym zdjęciu węże hydrauliczne i czerwona rurka są u mnie zaślepki.
       
      Nie mam instrukcji, więc nie mam innej metody niż zapytać :
      - ile wyjść hydrauliki zew jest w 30 z kompletną instalacją hydrauliczną (z rozdzielaczem na błotniku). ( z tego co słyszałem to 3 ale nie wiem na pewno)
      - czy czerwona rurka to jest jedno z nich??
      - czy da się bez rozdzielacza (tego na błotniku) w jakiś inny sposób podłączyć wąż hydrauliczny od wywrotki?? jeśli tak jak steruje się wtedy wywrotem??
    • Przez Kicu
      Witam was ponownie otóż mam taką sprawę do was byliśmy w sklepie pytać sie o rozdzielacz do pompy hydraulicznej w c-330 ten kolo siedzenie nie na błotniku. Okazało sie że sa 2 typy owej części czyli po regeneracji i nowy cena po regeneracji 300 zł a nowego 489 zł. I mam do was pytanie czy jest sens brania używanego ale po regeneracji czy nowego nie wiem jak jest z tymi po regeneracji ale słyszałem że długo nie pociągnie. Miał z was ktoś taki problem ?
    • Przez vitoma
      Czesc
       
      Czy moge zamiast zalecanego Hipola 6 uzyc do C330/360 oleju przekladniowego klasy 80W90 "zachodnich" firm ? Np. castrol, elf, mobil, valvoline ?
       
      oczywiscie planuje calkowita wymiane oleju. do tej pory byl zalany hipol 6.
       
      Z tego co widze to obecnie produkowany przez Orlen Hipol 6 rowniez ma klase 80W90, i jakis oznaczenie GL-4 . Nie wiem co ono oznacza.
       
      Jest tez olej Orlen Agro 80W90.
       
      Czy wszystkie wymienione moga zastapic orginalnego Hipola 6 podczas wymiany?'
       
      dzieki
      pozdrawiam
      Piotrek
×