Skocz do zawartości
Zaloguj się, aby obserwować  
szymon17

Jak podłaczyć hydraulike tur-6 w mtz

Polecane posty

szymon17    1

Witam. Mam ładowacz czołowy POL-MOT z 3 wyjściami na rozdzielaczu tura do ciągnika. Podłączyłem go następująco

-odpiełem przewód który łączył pompę pod kierownicą z rozdzielaczem pod siedzeniem

-podłączyłem od pompy ciągnika który znajduję się pod kierownicą do rozdzielacza tura (jeden przewód tzw. przewód czerwony)

-od rozdzielacza pod siedzeniem do rozdzielacza tura drugi przewód tzw. żółty

-od rozdzielacz tura do miski z olejem który znajduję pod kabiną trzeci przewód tzw. niebieski.

 

Tur działa tylko w momencie gdy włącze wywrot (jakby było na powrocie na żółtym.)

Ciśnienie oleju na czerwonym jest ale jakby słabe.

Po za tym TUZ działa. Ciągnik mtz r.87

Jak podłączyć aby było dobrze????

Edytowano przez szymon17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

tomek73    186

Macie temat o tym więc poczytajcie dobrze moje posty i się dobrze zastanówcie jak podłączyć. To nie jest trudne. Wątpię żeby ktoś rozbierał osłony i robił zdjęcia.

Wężami. Pompa- rozdzielacz tura-- trójnik- rozdzielacz pod kierownicą i siłowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon17    1

Dzięki Zbigi. Dałem radę alę dzięki Tobie. Patrzyłem również na Twoje zdjęcia dałem inny trójnik ale tak po za tym to OK. Działa super ale mam inny problem tym razem z krokodylem.

Zaczepiłem krokodyla do tura. Otworzyłem go ale nie mogę zamknąć. Przemieniłem węże na krokodylu - zamknąłem go ale nie mogę otworzyć.

Więc odkręciłem węże na krokodylu żeby zobaczyć czy daję ciśnienie z węży. Daję z jednego i z drugiego więc dochodzę do wniosku że ciśnienie jest, brak powrotu, tym bardziej że jak odkręcałem jeden wąż na krokodylu to z niego strzeliło.

Co może być?????

Edytowano przez szymon17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stas25    1

szybko złączki pewnie masz wadliwe kupywałeś nowy krokodyl pewnie skręć te przewody i sprawdz wtedy czy działa

Edytowano przez Stas25

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szymon17    1

Zaczynam mięć dosyć tego tura. Dzisiaj już przyjechał serwis walczył półtora godzinny i doszedł że jedna szybko złączka do tura jest wadliwa.

Więc pojechałem do sklepu i wymienili mi i nadal to samo. mała poprawa chodzi w dwie strony ale na powrocie tak ciężko że aż wąż na złączu strzelił ,jedno połączyłem na nowe szybko złącze a drugie skręciłem na redukcję-redukcja strzeliła, więc zamieniłem węże i a drugie znów na redukcję znów redukcja strzeliła . Jutro chce bezpośrednio połączyć na dwa węże bez redukcji ani szybko złączy. jak to nie pomoże serwis Warfama.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×