Skocz do zawartości
ursusek3p

jak podłączyć wskaźnik temperatury wody w ursus c-360 3p

Polecane posty

Wybrane dla Ciebie
galeria
Ursus
ursusek3p    0

Witam czy mógł by mi ktoś pomóc ???. Mam pytanko jak podłączyć wskaźnik temperatury wody bo dostałem Perkinsa w spadku i nie działa mi wskaźnik temp wody.

Proszę o pomoc i o szybkie i sensowne odpowiedzi jak to podłączyć i jak to wszystko sprawdzić tzn:wskaźnik,czujnik i termostat czy w ogóle on tam jest w układzie.

Proszę o rady z góry dzięki za odpowiedzi B)

Edytowano przez ursusek3p

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tommot003    0

Jeden kabel podlanczasz do czójnika, drugi do bezpieczników tak żeby na stałe był w nim prąd niezależnie jak przekręcisz stacyjką, a trzeci do masy i gotowe ma dzałać :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

jackkk1988    7

Jak bys potrzebował to mam taki na zbyciu ... orginał polski z roku 97 nówka stan magazynowy produkcja MERA PAFAL nie jak teraz chińszczyzna

Edytowano przez milanreal1
cytowanie poprzedniego posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursusek3p    0

Tak a ile byś chciał za niego bo nowy od MF 24zł a to jest to samo co w 3p

 

A jakbym był zaiteresowany to skąd jesteś

 

A mógł byś mi wkleić fotkę od tyłu wskaźnika bo nie wiem jak to się podłącza bo mi się wydaje że od nowości były 2 kable podłączone a tommot003 napisał tak:

-jeden kabel do plusa

-drugi do masy

-a trzeci do czujnika

I mam dylemat jak to podłączyć bo wystają tam 3 bolce z gwintem i na jednym jest przykręcona zielona podkładka a na drugim brązowa a na trzecim nie ma koloru i tamte 4i5 bolec to do mocowania.

Czy mógł byś mi wysłać fotkę jak wygląda twój wskaźnik nowy to może mój też zadziała.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Grabcio    23

Jak go podłaczysz do czujnika to wyjmij czujnik i podgrzej go zapalniczką wtedy zobaczysz czy wskazówka sie unosi czy nie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzegorz508    1

Ja nie chce tu nic mówić, ale nie masz pewności czy czujnik działa poprawnie. Po za tym to, że wskazówka się nie podnosi to nie znaczy, że nie działa wskaźnik, bo może byc wyjęty termostat i za małe obciążenie do nabrania odpowiedniej temperatury. I do tego, żebyś zauważył zmianę położenia wskazówki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ruktaf    0

Zapalniczką to jest sposób żeby sprawdzić czy czujnik w ogóle działa ale trzeba go przyłożyć do masy. To że nie widać na wskaźniku aby wskazywał to może być brak termostatu i się silnik nie nagrzewa jak napisał grzegorz 508. Jeżeli się źle podepnie przewody do wskaźnika to przy zetknięciu przewodu od czujnika z masą wskazówka schodzi w kierunku "zera", przy poprawnym podłączeniu idzie na max-a.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marioboss    28

Jeśli masz podłączone wszystkie przewody przy wskaźniku i dochodzi do niego prawidłowo napięcie,to włącz kluczyk i zewrzyj przewód przy czujniku do masy.Wskazówka wskaźnika powinna się wychylić na full,jeśli nie,to wskaźnik walnięty.Sprawdź wcześniej czy dochodzi napięcie i czy ma masę z drugiego przewodu.A tak w ogóle,to po włączeniu kluczyka wskazówka powinna delikatnie drgnąć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
20CBR12    52

...ale lipa kupiłem cały zegar do c-360 no i lipa,połaszczyłem się na 5zł taniej,zamówiłem no i......okazało się że przewód do czujnika temp wody jest za krótki...zastanawiam się czy to ma jakieś znaczenie że go przedłuże - czy może trzeba cały zegar zwrócić do sklepu...? :unsure:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

Przecież tam jest płyn termo-rozszerzalny wewnątrz przewodu zamknięty hermetycznie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ursus55    11

Dwuwskaźnik w c360 powinien mieć kapilarę o długości 1250mm, więc widocznie dali ci do c330. Zegary są identyczne tylko długości kapilar są inne.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

zastanawiam się czy to ma jakieś znaczenie że go przedłuże

To nie ma żadnego znaczenia. Poza tym, że po przecięciu kapilary wskaźnik nadaje się tylko na złom.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Pewnie dostane złotą łopatę roku za reanimacje tematu ale mam podobny problem.

 

w moim C360 3p na zimny silnik po włożeniu kluczyka od razu wskazówka wstaje do pionu po chwili pracy wchodzi na czerwone pole i tam pozostaje. spotkał się ktoś z takim przypadkiem ?

 

czujnik do wymiany czy wskaźnik ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Na 99% czujnik, ale sprawdź jeszcze kabel od czujnika może gdzieś się przetarł i podobnie czasami może się dziać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Borekk17    266

podłacze sie do tematu znalazem taki zegar w garażu i chce go zamontować w 40 od czego czujnik bedzie współgrał z tym zegarem 

 

 

 

 

 

 

 

 

post-127298-0-92912100-1450610134_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
asharot    177

Na ile jest Volt?

Jak na 12V to czujnik musi być od Stara z instalacją 12Voltową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Borekk17    266

jak  dobrze pamiętam to ten zegar  pochodzi z zezłomowanej u mnie nysy i jak go podłączyłem na któtko do akku 12v +i- to sie ruszył i poszedł na zero

od czego czujnik by dobrze działał z tym wskaźnikiem  bo jak szukałem na allegro to czujnik do nysy to coś około 60zł a może by od czegoś innego był tanszy i by dzialał 

 

 

ponoć w tarpanie też były takie wskażniki  to może od 3p bedzie czujnik dzialać

 

Edytowano przez Borekk17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Gość ziomek16142
      Przez Gość ziomek16142
      Witam. Mam u siebie pożyczoną na jakiś czas C-360 3P 85 rok i od pewnego czasu brak świateł stop (gdy hamuje ). Hamulce sprawne, ale świateł brak. Przygotowuje go na przeglad i takie pytanie: Jak to naprawić ?? Jakaś pompa,czujnik, czy wina bezpieczników ??
    • Przez stefek1991
      witam mam pytanie. Nie wiecie ile moze kosztowac naprawa całej instalacji elektrycznej razem z lampami itp.
    • Przez Klimston
      witam załozyłem do swoje 60tki alternator firmy Delco 12v 100a z astry f i na wolnych obrotach ładowanie wynosi 13/13.6v a na wysokich 14.8/15.1v .w astrze ladowanie bylo 14v/14.5v nie wiem w czym jest przyczyna. pozdrawiam
    • Przez Sqowron
      Witam wszystkich potrzebuje schemat podłączenia alternatora, z regulatorem napięcia RC212D. Z góry dzięki za pomoc.
    • Przez MarcinOtna
      Witam!
      Posiadam taki alternator: i chciałbym zapytać jak go połączyć z nową zakupioną instalacją elektryczną(dedykowaną pod alternator) oraz jaki regulator napięcia do tego właśnie alternatora?
       
       
      Z góry dziękuje za pomoc
      Pozdrawiam!
×