Skocz do zawartości
arielo

Problem z odpaleniem t25

Polecane posty

Wybrane dla Ciebie


marian2011    111

A tak czytam jakie macie problemy z pompą to ile macie mtg co wysiadła ja mam z 1979 roku jako drugi ciągnik mam ponad 5 tys mtg i pali na dotyk raz tylko zwiększyłem dawkę bo osłab juz pierscienie tłoki juz przepuszczają kompresje i co do pompy lałem mu i czerwona i do dna z beczek bo on ma filtrów wiecej niż 3p miał to poradził sobie z oczyszczeniem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

volvo    23

Filtry to podstawa.Moja pompa ma 24 lata,tyle co ciągnik i ponad 6500 mth.Rok temu wymieniłem pompkę zasilającą.

Tak to też nie była ruszana.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


soltys123    0

Panowie mój jest chyba z 84r. coś mi sie wydaje. Ojciec go nigdy nie oszczędzał, kiedyś trawe z rotacyjną kosił na 5 biegu aż ogień szedł z tłumnika tak go na pompie podkręcił. I ja jednak chyba wymienie pompe na nową, tej nie będe regenerował już. I jak wymienie to wam napisze czy jest dobrze czy pieniądze w błoto wyrzuciłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Geo    10

Mój władek jest z 89 roku, ma ponad 4500 mth, pompa ta sama od nowości z plombami jeszcze i pali ładnie. Tylko pilnuję wymiany oleju, tzn co 30-40 mth wymieniam na świeży.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ruktaf    0

ja mam taką pompę do opylenia tz rzędową jak od c-330, bo mi została po wołodii. Jest sprawna mogę dać gwarancję rozruchową 14 dni. cena do dogadania. Jest z kołnierzem tylko 3 sruby odkręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


ruktaf    0

Zorientuję się ile kosztuje nowa. Raczej przez połowę albo mniej tylko sprawdzę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

soltys123    0

Witam. Panowie okazało się że to wryski są do wymiany ponieważ z wtrysku nie leci mgiełka tylko tak jak z prysznica, a z tego co się orientuje to powinna być mgiełka taka.

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witek2010    32

No ma być mgiełka, a tobie leją i jest jak z prysznica. Daj do regeneracji razem z pompą żeby poustawiali dobrze, końcówki wtrysków pewnie nowe bo to nie jest aż takie drogie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Geo    10

Końcówki raczej do wymiany, ale możesz jeszcze spróbować przeczyścić jeśli jeszcze masz taki przyrząd do czyszczenia co był w skrzynce razmem z częściami do tego traktora. Wygląda jak stary ołówek automatyczny. Trzeba założyc na koniec taki drobny drucik i przepchać każdy otworek w rozpylaczu, a potem przemyć w ropie i sprawdzić ręczną pomką do ustawiania ciśnienia czy dobrze pyli i na koniec ustawić ciśnienie, bo to może też być wina zbyt niskiego ciśnienia w rozpylaczu. Jeśli będziesz czyścił rozpylacze sprawdź czy iglica się nie zacina i czy nie ma zbyt dużego luzu. Bo jak się zacina albo ma luz na boki to rozpylacz do wymiany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mtracz    71

Ale czy jest sens bawienie się w czyszczenie i regulacje starych, gdzie nie mamy gwarancji że będą działały prawidłowo, a regulacja pomoże na chwilę.

Od razu wymieniać końcówki na nowe. Stare są zużyte i z nich idealnego pylenia nie uzyskasz.

Za pół roku będziesz robił je ponownie.

Nawet laik zobaczy różnicę w pyleniu nowego a takiego regulowanego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Geo    10

Niestety ale mam złe zdanie na temat nowych części do T-25. Czasami te stare mogą dłużej pochodzić niż te nowe. Poza tym jak założysz nowe końcówki to i tak trzeba ustawić ciśnienie wtrysku. Co jakiś czas też jest dobrze to ciśnienie sprawdzić.

Ostatnio kupiłem nowy czujnik poziomu paliwa do zbiornika. Bubel jakich dawno nie widziałem. Znak firmy zeszlifowany szlifierką, otwory nie pasują, a już raz wymieniałem tyle że na oryginał to nie było żadnych problemów, po przykręceniu na dwa wkręty pływak ociera o ściankę zbiornika - oryginalny jest odchylony od pionu przez co pływak jest prawie na środku zbiornika i o nic nie ociera. Totalny szajs. Mam zamiar oddać do reklamacji, bo jak przewiercę otwory to już żadnej reklamacji nie przyjmą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

soltys123    0

Oddałem do naprawy i mają mi wymienić końcówke i wyregulować też kazalem. Za jeden wtrysk 25 zł z wymianą. Mam nadzieje że to już będzie przyczyna jego odpalania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


volvo    23

Na końcówce wtrysku za 25 zł za długo nie pojeździsz.U mnie skończyło się tym że ciągnik zaczął chodzić na jeden tłok

i oryginalny wał po szlifie pękł.Teraz od 3 lat śmiga na wuzetemach i jest spokój.

A rozrusznik z przekładnią to podstawa we władku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


ma1kel    0

Witam.

Mam taki problem, że przez zimę nie odpalałem władka bo nie miałem takiej potrzeby. Od listopada do dziś sobie stał. Dziś próbuje zapalić a tu kiszka rozrusznik kręci, lecz prawie nic nie dymi z rury, czyżby paliwo zamarzło ? No ale jest już 3 dni odwilży to już powinno odmarznąć. Tak jakby paliwo nie dochodziło

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


marian2011    111

Władki z tyłu pompy wtryskowej mają zaworek niekiedy zawiesi się albo już tak wyrobi że paliwo na postoju schodzi nasz władek jest z 79 roku jeszcze tam nie zaglądałem ale tak od 5 lat już szwankuje tylko już wiem że jak nie odpalany ponad dwa tygodnie to kilka razy napompuje ręczną pompką i pali od razu bo jak już zapowietrzysz to są małe problemy

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieslaw16    46

Witam, tak jak kolega wyżej podaje że, najprawdopodobniej zeszło paliwo ,a przyczyną są zaworki i sprężynki pod pompką zasilającą gdzie znajdują się w takich śrubach, i nawet może być tylko uszkodzona sprężynka w którymś z nich i takie właśnie będą objawy ,czasem jakiś paproch drobny zakłóca prawidłowe działanie, a co do wody w paliwie to denaturat kolego ,denaturat wlać do paliwa, w którymś tu temacie opisywałem właśnie ten wątek warto go poszukać i wdrożyć, a z wodą problem z ginie :rolleyes: Pozdrawiam.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


zbyszekbrzuze    111

O zawórku z tyłu pompy pisałem gdzieś w temacie pompa wtryskowa. Ale to nie ten objaw. Na to by zapalił i chwilę pochodził i zgasł. Bez pompowania by ci zapalił jeszcze raz tylko z gazem w podłodze i dłużej pokręcić. Pompa odpowietrza się sama. U ciebie ewidentnie zawórki na dole w zasilającej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pegaz1987    0

mogła się parafina wytrącić z paliwa i zapchać filtry. sprawdź filtry przy okazji wymień. ja przed zimą dolałem trochę benzyny do baku bo miałem sporo "letniego" paliwa a w zimie też nie jeździłem ostatnio zapalił bez problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Niestety ale Władki mają takie problemy, według mnie Twój ciągnik jest po prostu zapowietrzony (masz jakieś nieszczelności), przerabiałem ten sam temat przez pół roku, okazało się że nieszczelna była pompka (bardzo się z niej lało więc kupiłem nową), co ciekawe nowa pompka była sprawna przez tydzień, później to samo pomogło podwinięcie konopii pod oring na tłoczku, pomką ciężko się pompuje ale jest bardzo szczelna. Teraz Władek nawet jak nie jest odpalany przez miesiąc zapala od razu bez pompowania, ale najpierw kręcę chwilę na odprężniku aż usłyszę charakterystyczne cykanie sekcji w pompie wtedy wiadomo że, pompa podaje paliwo na wytyski, nawet jeżeli zgaśnie po chwili trzeba zakręcić jeszcze raz i ciągnik pracuje już normalnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez andrzej2110
      Witam
       
      Mam problem z 3512. Gdy chce go odpalić z komina leci czarny dym a silnik nie chce załapać. na hol zapala. Co zrobić żeby palił z rozrusznika?? Dodam ze wtryski ma wymienione i zawory były regulowane.
    • Przez hanomag
      Mam problem z ciągnikiem CASE 956XL.
       
      Zimny silnik nie chce odpalić z rozrusznika, "na pych" odpala lekko. Gdy silnik jest rozgrzany, można go uruchomić rozrusznikiem, lecz kilka godzin później znowu nie można uruchomić z rozrusznika. Akumulator jest zdrowy.
       
      Proszę o wskazówki gdzie może leżeć problem.
    • Przez stefan312
      Witam
      Mam problem z john deere 2140, otóż gdy jest rozgrzany i go zgasze to on nie chcę zapalić. Jak przekręcam włącznik to słychać pyknięcie u góry w kabinie. Byłem już u dwóch mechaników i nic nie poradzili.
    • Przez bartas19
      Witam jak w temacie. Jechałem z prasą rolującą ciągnik zdechł i d*pa blada. elektryka ok. Pompa wtryskowa ok. Pompka zasilająca nowa a ten gnój nie chce odpalić. Jakieś pomysły????
    • Przez lordrolnik
      witam wszystkich mam problem z zetorem 5718. Problem jest taki wszystko było dobrze palił na dotyk po przywiezieniu go na lawecie zaczęły się problemy kiedy zjechałem to poszedł olej przez kolektor i teraz długo kręci i nie może odpalić proszę o pomoc .
×