Skocz do zawartości
arielo

Problem z odpaleniem t25

Polecane posty

Wybrane dla Ciebie

balcerek1    91

przekręć parę razy rozrusznikiem i sprawdzaj przewody czy nie są gorące bo gdzieś gubi prąd.Mój przy -20 wczoraj na 15 minut prostownik i bez świecy 3 razy obrócił i odpalił.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Wiadomość z agroFakt.pl


Roki212    83

Jak te wyłączniki nowego typu przekręcane to nic nie warte, sam mam taki też się grzeje że można się poparzyć.

Jak na nim pisze 50A to jak to ma poprawnie działać.... Można sobie policzyć jakie natężenie występuje podczas rozruchu.

Teraz zamówiłem od Zetora po zamontowaniu okaże się jakie efekty

Edytowano przez Roki212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamil2111    15

Mój dziadek swego czasu jak miał ruska to zrobił do niego Korbę na wom i przy jej pomocy zawsze odpalał, trzeba było uważać żeby w zęby nie dostać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Voo    38

Mój nie chce nawet raz kompresji przerzucić. Hebel się grzeje, że wyłączyć nie można, bo jakby puchnie

Przy tym włączniku "masy" to konstruktorzy się nie popisali.Połączenie jest kiepskie do tego przykręcane do malowanego elementu.Ja już dawno mam przykręconą dodatkową plecionkę która łączy hebel z silnikiem i skończyły się problemy z przepalaniem i grzaniem.A kiedyś zwłaszcza zimą to ciągle był gorący.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbyszekbrzuze    111

Rozebralem hebel, przeczyscilem, nasmarowalem (w srodku nie bylo zle), koncowka kabla byla zasniedziala, to przetarlem papierem. Dzisiaj bylo -10 ale 3 razy obrocil i zapalil. Hydraulika byla wlaczona, swiecy nie grzalem.

Kazdy kto widzial moje filmkiki pewnie wie, jaki mam hebel, ale napisze: przekrecany. Nie byl rozbieralny, ale od teraz jest :D W srodku to porazka slabizna...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

saymonxx    0

co by nie mówić ale rozruszniki szybkoobrotowe są lepsze od tych oryginal gdzie przy średnio starych aku kręcisz i nigdy nie masz pewności czy w mrozy zapali /nasze T25/. Jedyny problem tych np. litewskich Jubany to bardzo słabe elektromagnesy, które gdy ciut słabsze aku to tylko "tykają" nie załączając rozruchu. U mnie tak jest i jedyne wyjście to solidny /gruby/ przewód od zacisku "start" elektromagnesu i porządny włącznik /np. grzania świec od c330/ czy też nawet włącznik z hebla i tak można palić z kabiny bo na normalnej instalacji to często tylko "tyka". Ogólnie szybkoobrotowe rozruszniki to dziś podstawa no i sprawny w miarę silnik /ukł zasilania, kompresja/ i musi śmigać..:-)) Pozdrawiam miłośników T25 - ffajny traktorek - niestety tylko do lżejszych prac ale i tak zwinniejszy niż c330 /z całym szacunkiem/ . Do orki władek się nie nadaje no chyba że na lekkich ziemiach ale do bron, grubera, siewów i lekkich ładunków -idealny i mało pali -nie ma cieczy w silniku- co chcieć więcej na początek wystarczy...:-))

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

volvo    23

Rusek nadaje się do wszystkiego tylko oczywiście w rozsądnych normach. Na mróz do pomocy w zapalaniu zakupiłem opalarkę elektryczną, zdejmuję rurę od filtra powietrza,gorące powietrze na zawory i musi zapalić...

Mam aku 72 Ah i magnetona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

balcerek1    91

Rozebralem hebel, przeczyscilem, nasmarowalem (w srodku nie bylo zle), koncowka kabla byla zasniedziala, to przetarlem papierem. Dzisiaj bylo -10 ale 3 razy obrocil i zapalil. Hydraulika byla wlaczona, swiecy nie grzalem.

Kazdy kto widzial moje filmkiki pewnie wie, jaki mam hebel, ale napisze: przekrecany. Nie byl rozbieralny, ale od teraz jest :D W srodku to porazka slabizna...

To jest dopiero padlina.Wytrzymał u mnie ze trzy tygodnie.Rozebrałem starego kawał blachy miedzianej dorobiłem nową klapkę dociskową i z 10 lat spokój.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

pawelT25    8

U mnie włącznik masy już jest z 6 taki szajs robią teraz że głowa mała jak się uda to kupię od zetora i będzię spokój na parę lat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mani51    57

Ja tez kilka razy wymieniałem ten włącznik. Oryginalny był ponad 20 lat a później co pół roku aż w końcu poszedłem do innego sklepu i mówię o co chodzi a oni na to że nie trzeba kupować podróbek tylko oryginał i dali znowu ten przekręcany ale faktem jest że już dwa lata mam spokój. Tyle, że ja w zimę ciągnika nie ruszam prawie wcale, wole jednak MTZ-ta w razie czego uruchomić bo ma grzałkę.

Spróbujcie zalać do silnika coś innego niż superol, to zobaczycie różnicę w zimę. Znajomy chciał kiedyś zaoszczędzić i wlał superol do poloneza to po pierwszym przymrozku szybko go spuścił i wlał normalny olej. Ja teraz zalałem Milwus. Mówią, że to to samo ale jednak ciśnienie oleju jest niższe niż na superolu więc musi być rzadszy.

 

Mój dziadek swego czasu jak miał ruska to zrobił do niego Korbę na wom i przy jej pomocy zawsze odpalał, trzeba było uważać żeby w zęby nie dostać.

 

Słyszałem o takim wynalazcy, zrobił korbę na wom, zawołał żonę żeby kręciła i teraz jest wdowcem.

Jak już robić korbę czy to na wom czy bezpośrednio do wału korbowego to tak żeby wyskakiwała jak ciągnik odpali.

Edytowano przez mani51

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

zbyszekbrzuze    111

Gwoli wyjaśnienia, u mnie ten przekręcany hebel jest od kupna ciągnika, czyli od 2003 roku i dopiero pierwszy raz do niego zaglądałem, wcześniej tylko czyściłem styk z blachą i śrubę od kabla. Póki działa, to niech zostanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

GoRAL1    63

Mój dziadek swego czasu jak miał ruska to zrobił do niego Korbę na wom i przy jej pomocy zawsze odpalał, trzeba było uważać żeby w zęby nie dostać.

 

Tak dziadek to miał krzepę

Jeden obrót wałka wom to przeszło 3 obroty wału silnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



paffa    1

Kurde, bez przesady, odpalanie na korbę z WOM, to żaden wysiłek. Kiedyś sobie taką korbę dorobiłem i zapalać się lekko zapala, tylko ja to robiłem w lato. W zimę to nie wiem, bo odpalam z aku.

Moja korba zrobiona była z dwóch części, jedna część, to korba od esa, druga to kawałek rury, w której z jednego końca wspawałem wielowypust ze starego wałka a na drugim końcu zrobiłem takie wycięcia, żeby automatycznie wypychało korbę jak silnik odpali. Jedna wada tego była taka, że potrzeba było dwóch osób do uruchomienia, gdyż jedna musiała wcisnąć odprężnik jak się rozkręciło silnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mani51    57

 

Tak dziadek to miał krzepę

Jeden obrót wałka wom to przeszło 3 obroty wału silnika

Chdziło pewnie tylko o to żeby pomóc rozrusznikowi a nie zastąpić go.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

leslaw    0

witam ja juz dawno zapomnialem o problemach z odpalaniem. po pierwsze mam szybkoobrotowy rozrusznik- zalozylem go jak tylko pojawily sie u nas w sklepie z czesciami czyli ok 10 lat temu, po 2 dobre kable zalozylem jakies od spawarki srednica miedzi to ok 10mm no i dobry aku, ja teraz kupilem troche za maly bo ma tylko 145ah ale przy wyzszej temp lub cieplym silniku to nie ma problemu. teraz jak jest zimno to podpinam rozruch na krutko(przy wylaczonej masie) i chodzi. Co do gasniecia po paru minutach to przerabiałem to w zeszlym roku- woda w odstojniku zamarzała- rozgrzalem opalarka z zlalem calosc no i problem zniknal

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

kamil2111    15

Chdziło pewnie tylko o to żeby pomóc rozrusznikowi a nie zastąpić go.

l

Zgadza się rozrusznik i korba, przecież z samej korby nie dałoby rady odpalić, jeszcze ma tą korbę ale ruska niestety już nie więc się już raczej nie przyda i wg ona jest skonstruowana z 2 części, tak ze jak ciągnik zapali to wyskakuje jedna część więc był to w miarę bezpieczny patent :P

Edytowano przez kamil2111

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gość Profil usunięty   
Gość Profil usunięty

A nie słyszysz przy gaszeniu go jakby zasysało gdzieś powietrze? Jeśli wciśniesz mu gaz do oporu zaraz po odpaleniu to czy dusi się, czy też ładnie wkręca na obroty? (sorry, że tak pytam ale pisze z tel i nie chciało mi się czytać całego tematu)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



kalipso156    1

czyli wymyć filtr zmienić olej i powinno wszystko być git. a może leiej wyrzucić już ten stary wkład i kupić nowy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez andrzej2110
      Witam
       
      Mam problem z 3512. Gdy chce go odpalić z komina leci czarny dym a silnik nie chce załapać. na hol zapala. Co zrobić żeby palił z rozrusznika?? Dodam ze wtryski ma wymienione i zawory były regulowane.
    • Przez hanomag
      Mam problem z ciągnikiem CASE 956XL.
       
      Zimny silnik nie chce odpalić z rozrusznika, "na pych" odpala lekko. Gdy silnik jest rozgrzany, można go uruchomić rozrusznikiem, lecz kilka godzin później znowu nie można uruchomić z rozrusznika. Akumulator jest zdrowy.
       
      Proszę o wskazówki gdzie może leżeć problem.
    • Przez stefan312
      Witam
      Mam problem z john deere 2140, otóż gdy jest rozgrzany i go zgasze to on nie chcę zapalić. Jak przekręcam włącznik to słychać pyknięcie u góry w kabinie. Byłem już u dwóch mechaników i nic nie poradzili.
    • Przez bartas19
      Witam jak w temacie. Jechałem z prasą rolującą ciągnik zdechł i d*pa blada. elektryka ok. Pompa wtryskowa ok. Pompka zasilająca nowa a ten gnój nie chce odpalić. Jakieś pomysły????
    • Przez lordrolnik
      witam wszystkich mam problem z zetorem 5718. Problem jest taki wszystko było dobrze palił na dotyk po przywiezieniu go na lawecie zaczęły się problemy kiedy zjechałem to poszedł olej przez kolektor i teraz długo kręci i nie może odpalić proszę o pomoc .
×