Skocz do zawartości
mfmf

mf 8120 kontrolka zapchanego filtra oleju

Polecane posty

Wybrane dla Ciebie
kravter    36

w bizonie jak sie zmieni simeringi na koncu pompy to bedzie git ale to zupelnie inna pompa :/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sprite    0

napewno to pompa? moglby mi ktos wyjasnic jak to sprawdzic bez jej wyjmowania, np. cisnienia gdzie zmierzyc i jakie powinny byc? poza tym znalazlem wczoraj jeszcze jeden objaw a mianowicie kiedy ciagnik jest rozgrzany i co za tym idzie kiedy pali sie kontrolka, o ktorej mowa oraz podczas próby skręcenia kierownica (która na wolnych nie da sie juz krecic) ale podczas uzycia sily na kierownice kontrolka gasnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

nowy1234    0

Witam

Mam problem z mf 3120 wczoraj zapaliła się kontrolka filtru oleju przekładniowego i wtedy zauważyłem ze nie mam 3-ciego biegu to znaczy normalnie wchodzi ale nie jedzie na zadnym półbiegu a ni to tyłu wszystkie pozostałe biegi działąją bez zarzutu. Proszę o pomoć czy tak kontrolka mozę miec coś wspólnego z brakiem biegu trzeciego I czy można jeżdzic bez trzeciego biegu

 

Porszę o szybką odpowiedz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Winio    1

napewno to pompa? moglby mi ktos wyjasnic jak to sprawdzic bez jej wyjmowania, np. cisnienia gdzie zmierzyc i jakie powinny byc? poza tym znalazlem wczoraj jeszcze jeden objaw a mianowicie kiedy ciagnik jest rozgrzany i co za tym idzie kiedy pali sie kontrolka, o ktorej mowa oraz podczas próby skręcenia kierownica (która na wolnych nie da sie juz krecic) ale podczas uzycia sily na kierownice kontrolka gasnie.

 

Ja najpierw sprawdziłbym czy zawór rozdzielaczowy tzw. trójdrogowy nie przycina się

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kashiroko    0

witam, ktoś poradził sobie z tym problemem? pilnie potrzebuje pomocy w moim 6170 jest to samo a wymiana filtrów nie pomogła

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dolaczam sie do pytania ;) jak sprawdzic ta pompe bez jej wyciagania bo mam podobne objawy ze po nagrzaniu oleju ciezej chodzi wspomaganie jak odlacze czujnik od podluznego filtru to kontrolka gasnie. Olej i filtry wymienione. Ciagnik to mf 6160

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamillo96    3

mi też sie zaświeca ale tylko jak się ciągnik rozgrzeje to mrygnie jak podnocze tylny tuz lub podnoszę przedni tuz rozdzielaczem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sokol2    15

witam mi sie ta kontrolka pali na zimnym oleju (fuchs) im sie bardziej rozgrzeje tym mniej sie zapala... normalne to ?? jak jest z tym u was?? mf 3080

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Daniel1546    0

Witam w Moim MF 8120 ma podobny problem z tą kontrolką zapchanego filtra oleju. Poradził sobie ktoś już z tym problemem oprócz wymiany oleju i filtrów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez djarcik
      Witam forumowiczów! W związku z tym że ostatnio pojawił mi się problem przy moim MF 3080 tworzę ten temat aby pomóc innym poszukującym. W moim MF komputer został już dawno przerobiony na przekaźniki, jeszcze zanim go kupiłem. Teraz pojawił mi się problem z przełączaniem skrzyni na żółw/zając a także z rozłączeniem przedniego napędu. Jak wiadomo w tym ciągniku często wiąże się to z awarią komputera sterującego skrzynią. U mnie komputer jest odłączony natomiast jest zrobiona BARDZO prowizoryczna przeróbka na przekaźniki. Do tej pory działało jednak coś musiało paść i chcąc to naprawić niestety nie mogę dojść do ładu i składu z tym. Chcę zrobić instalację na nowo jednak byłbym wdzięczny jakby ktoś ogarnięty na schemacie rozrysował jak takowa instalacja ma wyglądać jakich użyć przekaźników oraz jak to wszystko połączyć. Temat przekaźników był już w wątkach poruszany jednak schematu nie znalazłem jak to dobrze zrobić. Liczę że ktoś pomoże i mi i innym forumowiczom którzy mają podobny problem.
×