Skocz do zawartości
Lee001

Czujnik ciśnienia oleju. Fendt Farmer 308

Polecane posty

Wybrane dla Ciebie
galeria
Fendt
Lee001    0

Zauważyłem ostatnio, że na wyświetlaczu nie pojawia mi się parametr odpowiadający za ciśnienie oleju w silniku, i stąd moje pytanie jak sprawdzić czy to wina czujnika czy wyświetlacza?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Problem w tym, że na wyświetlaczu nie ma takiego parametru :) Raczej mylisz z poziomem oleju w hydraulice co w serii 300 nie jest aktywne, jedynie w niewielu 500, standartowo w 800 i 900.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

Aha, chodzi mi o ten wskaźnik pierwszy od prawej strony. W ogóle w mojej 308 aktywne są 3 paliwo ładowanie i temperatura, tak powinno być? A i jeszcze mam jedno pytanie. Ostatnio przy orce na centralnym wyświetlaczu pojawił mi się na moment symbol tak jakby koła zębatego i towarzyszył temu sygnał dźwiękowy, czego mogło to dotyczyć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

JD1052    79

Czyli nie masz pneumatyki, bo 4 jest od ciśnienia w instalacji :) Zaświeciło ci sie pewnie cisnienie w skrzyni biegów ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

Tzn co z tym ciśnieniem w skrzyni biegów? Bo ostatnio mój tata nalał za dużo oleju do skrzyni czyli to mogło spowodować że ciśnienie było za duże?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    79

Komunikat jest od za niskiego cisnienia, u mnie sie zaświeca(tyle, ze skrzynia w 312 jest o tyle inna, że jest smarowana pod cisnieniem dodatkowo a w 308 rozbryzgowo) gdy olej jest rozgrzany a traktor dostanie przechyłów wtedy olej spływa i sie czujnk odzywa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    242

No żeby to pomieszanie wyjaśnić to chyba trzeba będzie napisać długi elaborat . Jedno jest pewne kiedy zapala się ten alarm jest się czym przejmować. Pozostaje tylko pytanie czy to usterka ukladu czy wina oleju? Zakładam że mówimy o serii 300 z ukladem Comfort.. coś tam. Ale to chyba tylko Kosti jest w stanie wam wytlumaczyć.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

no ale to tylko raz mi się taki komunikat wyświetlił gdy ciągnik był bardzo przechylony przy orce...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lee001    0

Od tamtej pory nie pojawił się, ale jestem ciekaw co mogło być przyczyną że wtedy się pojawił? Boję się tego ignorować bo jak wiadomo naprawa zwłaszcza skrzyni biegów nie należy do tanich.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    492

Skoro ci się nie pojawia mogło faktycznie być w pewnej chwili mniej oleju z powodu przechyłu i cisnienie spdało. Jak się będzie ciągle problem pojawiał to się zaczniesz przejmować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bardii    0

Witam,

mam problem z ciagnikiem fendt 512,otóz co jakis czas zaswieca sie kontrolka cisnienia oleju w skrzyni biegów, wmieniłem juz olej i filtr ale nie pomogło,czy ktos miał podobny problem? prosze o pomoc!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bardii    0

Wiecie może w którym miejscu w ciągniku Fendt 512 mierzy się ciśnienie systemowe skrzyni biegów?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
VanVayder    0

Witam. Mam podobny problem z moim farmerem308 z98. Dzisiaj podczas orki bylo normalnie do czasu.. po okolo 1,5h przy nawrocie wyskoczylo mi to kolo zebate z kropla oleju.. podczas orki nie wyskakiwal blad, tylko przy nawrotach. A gdy wyskoczy i nacisne sprzeglo to znikal. Co moze byc przyczyna? Jakies rady?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez repek92
      Witam. Chciałbym się zapytać użytkowników tego silnika, czy te silniki w transporcie są takie mulowate? Delikatna górka i trzeba redukować. Nawet na pusto nie idzie jakoś super. MTZ 82 przy moim.to szatan ale z pługiem to daje radę nie czuć że ciężko itd tylko w tym transporcie ciężko
    • Przez Massey294s
      Witam, mam wyciek paliwa od strony bloku silnika z pompy wtryskowej w 311 98r. Pytanie brzmi jak jest ustawiana i czy są jakieś znaki? Wyciągając ją muszę zwracać na coś uwagę? Pompa wyjdzie z kołem zębatym czy jest może to jakoś dzielone? Potrzebuje ją tylko wyciągnąć i uszczelnić.
    • Przez jendrula2
      witam przy przełączaniu z największego półbiegu na najniższy nagle wyskoczył błąd 5.1.03 kasowanie błędu nie pomaga jest to jedyny błąd jaki się wyświetla może ktoś coś doradzi
      fendt farmer 311 turbomatik 1996 r dodam że ciągnik jeździ i rewers działa poprawnie na zgaszonym ciągniku kropka na wyświetlaczu przeskakuje  jak uruchomię ciągnik piszczy alarm i wskaźnik od półbiegów znika
    • Przez Dodi
      Witam całe społeczeństwo AgroFoto. Mam nie mały problem z Fendtem 310 LSA turbomatik, 88r i zwracam się do osób będących w temacie o pomoc. Tematów o hydraulice w takich ciągnikach jest mnóstwo, ale w żadnym nie znalazłem najmniejszej wskazówki na rozwiązanie bolączki mojego Freda. Moderatorów proszę o wyrozumiałość, że zakładam nowy, podobny temat, jednak mamy żniwa i czas to piniądz. 
       
      Do rzeczy.
       
      Olej hydrauliczny po długiej, ciężkiej pracy jest zagotowany o czym świadczy kontrolka temperatury oleju i przetopione przewody elektryczne, które leżały na pompie. Ciśnienie na zimnym oleju 180 bar, rozgrzanym 120-150. Tu obstawiam pompę. Jednak nawet na zimnym oleju ściśnienie na manometrze ze 180 bar spada w kilka sekund do ok 100 bar. Podnośnik nie opada jednak druga sekcja ładowacza (wysyp łyżki już powoli się przechyla) Wina rozdzielacza? Podlega on w ogóle naprawie? Dodam, że układ jest szczelny, nie ma żadnych wycieków nawet z bloku rozdzielacza. Jest jeszcze jeden mały mankament podczas normalnej roboczej temperatury oleju. Gdy już ciągnik się rozgrzeje słuchać syczenie ciśnienia z okolic rozdzielacza. Jakby jakieś lewe ciśnienie. Ustaje czasem na kilka sekund lub gdy ruszę podnośnikiem do góry, lub dźwignią krzyżową podniosę ładowacz. Zetknął się ktoś kiedyś z podobnym problemem?
       
      Z góry dziękuje za pomoc.
      Pozdrawiam Rafał.
    • Przez piotrslonski1
      Witam problem występuje w 310 wywala błąd 5.1.61 wykrzyknik i ikonę
      Kosteka od czujnika była zgnita wymieniłem czujnik i kostkę lecz po wymianie błąd nie gaśnie
      Os podniosło do samej góry nie da się nią regulować
      W czym może być problem
      Bezpieczniki sprawdziłem
      Proszę o pomoc
×