Skocz do zawartości
tomuss17

MF 3095 Brak przednigo napędu

Polecane posty


Marcin79    1

Na żadnej tarczce nie mam ząbków wszystkie poleciały. Sprężynki kólka i seger są od czegoś innego (znając życie skończe romontować jedno popsuje się następne). Muszę poszukać lepiej bo na alegro ale nie mogą znaleźć. Szukałem tarczki sprzęgła tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

mirro    225

Tak nawiasem mówiąc dobrze by było zdjąć pokrywę boczną z elektrozaworami od EHR i spawdzić czy te części nie wypadły z pozostałych mechanizmów tylnego mostu np. lożyskowania wałka przkazującego napęd na WOM, czy hamulca ręcznego.Czasami fragmenty tarczy ręcznego potrafą uszkodzić przedni napęd.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Marcin79    1

Będę musiał ale na razie szukam tych tarczek i najtańsze znalazłem w Korbankach po 160/szt. Jakby mógł mi podać ktoś gdzie mogę taniej kupić to byłbym wdzieczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


tomuss17    5

Będę musiał ale na razie szukam tych tarczek i najtańsze znalazłem w Korbankach po 160/szt. Jakby mógł mi podać ktoś gdzie mogę taniej kupić to byłbym wdzieczny

http://allegro.pl/tarczka-cierna-przedniego-napedu-massey-ferguson-i1888749120.html ale nie jestem pewny czekaj na jakiegoś mądrogłowego na bank ci powie a przed rozbiórką coś nie dzialało np wom lub "basia rączkowska"? czy niestety bedziesz musiał robic maly przegląd tyleniego mostu

Edytowano przez tomuss17

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Marcin79    1

Wszystko świetnie tylko moja tarczka miała zębki 6 szt na każdej po zewnątrz które się utrąciły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



Marcin79    1

A tak nawiasem mówiąc to hamulec ręczny nie działa mi od kupna ciągnika ok.2 lata i wałek przekaźnika też mi się czasem wyłanczał bo zapalała mi się kontrolkA od filtra hydrauliki czerwona ;[ ;[

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ariss    2

to zacznij zdać o MF albo zbieraj kasę. Zmień olej filtry. Od ręcznego albo linka poszła albo tarczki zjechane. Odnosnie tarczek od przedniego napędu to są 4 ich numer katalogowy to 3616400M2.

 

http://www.google.pl/search?q=3616400M2&ie=utf-8&oe=utf-8&aq=t&rls=org.mozilla:pl:official&client=firefox-a

 

a te bez zębów na zewnątrz mają numer 3384488M1 i tez są 4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Marcin79    1

Wielkie dzięki za pomoc z tym nr katalogowym już zamawiam.

Mirro pisał o pokrywie bocznej z elektozaworami od EHR ale nie wiem gdzie tego szukać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Marcin79    1

Czy to ta płyta co wchodzą w nią te dwie gałki od biegów?

Jak zobaczyć czy tarczka od hamulca ręcznego jest zjechana czy popsuta?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

tomuss17    5

Czy to ta płyta co wchodzą w nią te dwie gałki od biegów?

Jak zobaczyć czy tarczka od hamulca ręcznego jest zjechana czy popsuta?

nie nie kolego p0iszesz jedno wykluczasz drugie jeśli sam piszesz "od biegów" to pewnie jest od skrzyni biegów a dokładniej chodzi o tą po drugiej stronie z elektrozaworami od podnośnika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


Marcin79    1

Przejrzałem instrukcję i pasuje mi że sprężynki które znalazłem i kulkę są od widelców zmiany biegów. Czy można to sprawdzić odkręcając pokrywę w którą wchodzą gałki od biegów? Czy jestem w stanie zrobić to sam, czy się nie brać?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Szymek123    1

Witam

Mam taki problem w MF 3095 nie działa przedni napęd i blokada na przednie koła tył jest ok frezy są ok na wałku słychac coś tak jak by przeskakiwało po naciśnięciu blokady ciągną oba koła ale z przeodu po naciśnięciu koła ruszą tak z 1/8 obrotu koła i się wyłączą i tak w kółko a tył cały czas ciągnie co może być przyczyną

Edytowano przez Szymek123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez djarcik
      Witam forumowiczów! W związku z tym że ostatnio pojawił mi się problem przy moim MF 3080 tworzę ten temat aby pomóc innym poszukującym. W moim MF komputer został już dawno przerobiony na przekaźniki, jeszcze zanim go kupiłem. Teraz pojawił mi się problem z przełączaniem skrzyni na żółw/zając a także z rozłączeniem przedniego napędu. Jak wiadomo w tym ciągniku często wiąże się to z awarią komputera sterującego skrzynią. U mnie komputer jest odłączony natomiast jest zrobiona BARDZO prowizoryczna przeróbka na przekaźniki. Do tej pory działało jednak coś musiało paść i chcąc to naprawić niestety nie mogę dojść do ładu i składu z tym. Chcę zrobić instalację na nowo jednak byłbym wdzięczny jakby ktoś ogarnięty na schemacie rozrysował jak takowa instalacja ma wyglądać jakich użyć przekaźników oraz jak to wszystko połączyć. Temat przekaźników był już w wątkach poruszany jednak schematu nie znalazłem jak to dobrze zrobić. Liczę że ktoś pomoże i mi i innym forumowiczom którzy mają podobny problem.
×