Skocz do zawartości
Zaloguj się, aby obserwować  
18mateo18

przedni napęd

Polecane posty

18mateo18    0

witam gdy założyłem przedni napęd do mojego mtz pojawiły się dziwne stuki (bum,bum) ten stuk wychodzi tj z prawego koła co się tam może tak tłuc i jak temu zapobiec

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

agromatik    175

To masz poluzowane te śruby które je ustalają. Wykręć je, odtłuść, wymień blaszkę i weź śruby na klej. Chyba że masz pecha i się Tobie trafiło trefne łożysko. Jest za duży luz między kołami zębatymi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
18mateo18    0

To masz poluzowane te śruby które je ustalają. Wykręć je, odtłuść, wymień blaszkę i weź śruby na klej. Chyba że masz pecha i się Tobie trafiło trefne łożysko. Jest za duży luz między kołami zębatymi.

 

Czy masz na myśli to duże koło talerzowe w zwolnicy co przykręca się go na 2 śruby i taką blaszkę się zakrzywia to te śruby są bardzo mocno dociągnięte

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
18mateo18    0

A te stuki pojawiają się podczas jazdy po równej powierzchni (asfalt)? Czy tylko gdy jedziesz po nierównościach? ;)

 

po asfalcie tylko czasami jak jade np z bronami z pługiem ale tak to przeważnie po nierównościach

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×