Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
ralf    5

tak z cytowaniem nie zauważyłem. oki oki juz sie nie denerwuje :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Grzesiek    5

Żeby 10540 dobrze zapalał muszą być sprawne świece żarowe, bez świec wcale nie chce palić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grosik_    4

Zgodze sie z toba Grzesku świece duzo daja mam Zetora 10540 i w tym roku na zime sprawdzłem ile swiec działa z 4 działały tylko 2.W tym roku kupiłem sobie jeszcze grzałeczke w blok nie pieniądze (70 zł)ale teraz bedzie mi palił bez problemu. Miałem kiedys zetora 7211 i tez miał grzałke załozona, to jest świetna sprawa ciagnik nie ma problemu z zapaleniem polecam :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miki7211    5
Zgodze sie z toba Grzesku świece duzo daja mam Zetora 10540 i w tym roku na zime sprawdzłem ile swiec działa z 4 działały tylko 2.W tym roku kupiłem sobie jeszcze grzałeczke w blok nie pieniądze (70 zł)ale teraz bedzie mi palił bez problemu. Miałem kiedys zetora 7211 i tez miał grzałke załozona, to jest świetna sprawa ciagnik nie ma problemu z zapaleniem polecam :)

 

 

Co do garzałek to mam o nich bardzo dobre zdanie mam grzałke przy 7211 i ciagnik moze stac na -20 na dworze podłacze na 10-20min i pali jak latem. A wie ktos czy mozna taka grzałke do c-360 założyc???


Moje Filmiki

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
radson    5

mujsasiad ma takiego zetora ciagnie nim 4*40 cm obracany i agregat uprawowo-siewny famarolu ale przy tym agregacie to ma co robic musiał dorobic wieksze obciazniki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
nowy1989    0

A jak jest z częściami( dospęp i cena)? Często zdarzają się wam awarie, np. skrzynia biegów,podnośnik?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    592

jaki tam masz rozruch? 12 czy 24? ja w swoim 10245 mam 24v i jest wypas, nawet przy -10 czy -15 spokojniutko palil


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grosik_    4

nowy 1999 z czesciami nie ma problemów wiele czesci pasuje od tych nowych np. od Forterry 10641 ostatnio uciekał mi płyn chłodzacy poszła uszczelka na tylei wiec kupiłem juz komplet nowych właśnie od 10641 no i oczywiście uszczelke pod głowice bo przecież starej nie założe i wszystko było identyczne, a tak po za tym to wymiana olei, filtrów i w pole ;) nic jak narazie poważnego sie nie zdarzyło oprócz tego- odpukać ;)

 

co do rozruchu to nie wiem yacenty ale pewnie standartowy 12V bo przecierz i baterie 12 mam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
yacenty    592

baterie tez mam 12v ale na czas rozruchu automat przelacza sie i daje 24 na rozrusznik a pozniej wszystko dziala na 12v


Pozdrawiam YacentY
Drogi użytkowniku - zapamiętaj sobie, nie ponoszę odpowiedzialności za posty innych użytkowników serwisu - odpowiadam tylko za siebie!!!

Blog o uprawie roślin na Dolnym Śląsku - Nasze uprawy - AgroFoto.pl
My agri pictrues

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawełtdi    0

W 10540 i pochodnych jest jeden akumulator 12V, więc rozruch jest na 12V. Bez sprawnych świec właściwie można zapomnieć, żeby odpalił poniżej -5st, trzeba by kręcić rozrusznikiem kilka minut. Jeśli są wszystkie sprawne nie ma problemu nawet przy -20.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darkdevil    9

witam wszystkich a jak jest z jego rozmiarami czy jest on dłuższe bądź wyższy do zetora 9540

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
darkdevil    9

dzięki to znaczy że nieważne czy ma 70km czy 100 km i tak będzie taki sam rozmiarami pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawet    0

MaM GO I TO SUPER SPRZĘT CIĄGA 4 SPOKOJNIE I TO NA CIĘZKIEJ ZIEMI TYLKO WADA TO PRZUD ZA LEKI Z AGREGATEM POTRAFI PRZUD ZNIESC DO GURY. A JAK WAM NIE CHCE PALIC TO ZMIENCIE TE SWIECE BO SIE PRZEPALAJĄ NIEKIEDY I WTEDY PALI BEZ PROBLEMOWO.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ZetorPower    0

pffffffff spokojnie !!! mam do 10540 4 obracana lemkena i też mam ciezkie ziemie i gorzysty teren i jedynka na 2przyspieszaczu leci spokojnie waga całego pługa to jest 1196kg bez stopek, w transporcie nie zrywa przodu odciazniki ogrinalne nie dociazany


zetor 7211  zetor 10540  zetor 11441  zetor 18345  XTZ T-150K

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zef    0

mam pytanko posiadam zetora 10540 mam problem bo bardzo mi piszczy co to morze być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lewy85    1

Panowie, mam problem z hydrauliką w zetorze 10540.

Slabo bardzo podnosi mi podnosnik na rozgrzanym oleju. wymieniłem pompe na nową orginalną i d*pa nic nie pomogło. mierzyłem oststnio cisnienie na wysjciu hydrauliki zewnetrznej (wyjscia do podlączenia kipra do przyczepy).

na zimnym oleju na wolnych obrotach spokojnie dobija mi do ok 190 - 200 (traktor przy tym troszke dusi) po czym po puszczeniu dzwigni cisnieni spoada dos szybko do wartosci ok 100 a potem powoli prawie do zera. na rozgrzanym oleju dobije mi do jakis 120 na wolnych obrotach zeby doszło do 200 musze przygazowac silnik do k 1300 obrotów, dalej jest tak samo jak wczesniej tylko ze cisnienie znacznie szybciej spada.

na dodatkowym rozdzielaczu jest tak samo.

czy ktos wie co to moze byc?? jak temu zaradzic ?? co robic?? mial ktos podobny problem?? mi sie wydaje ze pompa jest dobra bo w sumie cisnienie podaje tylko ze ten olej nie powinien spitalac tylko cisnienie powinno sie utrzymywac na tym samym poziomie. dziekuje za wszelkie rady. pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DK6    0

Panowie, mam problem z hydrauliką w zetorze 10540.

Slabo bardzo podnosi mi podnosnik na rozgrzanym oleju. wymieniłem pompe na nową orginalną i d*pa nic nie pomogło. mierzyłem oststnio cisnienie na wysjciu hydrauliki zewnetrznej (wyjscia do podlączenia kipra do przyczepy).

na zimnym oleju na wolnych obrotach spokojnie dobija mi do ok 190 - 200 (traktor przy tym troszke dusi) po czym po puszczeniu dzwigni cisnieni spoada dos szybko do wartosci ok 100 a potem powoli prawie do zera. na rozgrzanym oleju dobije mi do jakis 120 na wolnych obrotach zeby doszło do 200 musze przygazowac silnik do k 1300 obrotów, dalej jest tak samo jak wczesniej tylko ze cisnienie znacznie szybciej spada.

na dodatkowym rozdzielaczu jest tak samo.

czy ktos wie co to moze byc?? jak temu zaradzic ?? co robic?? mial ktos podobny problem?? mi sie wydaje ze pompa jest dobra bo w sumie cisnienie podaje tylko ze ten olej nie powinien spitalac tylko cisnienie powinno sie utrzymywac na tym samym poziomie. dziekuje za wszelkie rady. pozdrawiam

Tez mialem problem z podnosnikiem w swoim oddalismy rozdzielacz do regeneracji i wszystko w pozadku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez wojtas
      Tak jak w tytule -kierunkowskazy  w proksie a właściwie ich brak. włącznik działa kontrolka działa a nic nie miga . prawdopodobnie przerywacz. może ktoś go wymieniał i wie gdzie się on znajduje bo nie mogę go namierzyć pomimo zdjęcia osłon pod tablicą zegarów. 
    • Przez Quercus78
      Chcę kupić ładowacz czołowy do zetora 9540 i nie mam pojęcia jaki. Producentów jest wielu , ale jaki wybrać.Będzie służył głównie do załadunku obornika,wapna i podnoszenia big bagów z nawozem. Pomoże ktoś ze swojego doświadczenia.
    • Gość Profil usunięty
      Przez Gość Profil usunięty
      Zapowiada się, że rok 2012 to początek dużych zmian w ofercie ciągników Zetor. W połowie roku mapojawić się nowy model ciągników Forterra z oznaczeniem HSX. Ciągnik będzie wyróżniał się przede wszystkim nową przekładnią z elektrohydraulicznym rewersem. Przekładnia 30/30 będzie miała 5 biegów, dwustopniowy wzmacniacz momentu oraz 2 zakresy. Poza tym dostępna będzie preselekcja wzacniacza momentu, co oznacza, że ciągnik będzie automatycznie zmianiał przełożenia w zależności od obciążenia. Sterowany elektrohydraulicznie WOM będzie można obsługiwać z zewnątrz ciągnika. Poza tym w Forterrach HSX zwiększony zostanie o 100 mm rozstaw osi w porównaniu z dotychczas oferowanymi ciągnikami tej serii. Nowa seria ciągników składać się będzie z 5 modeli o mocy od 90 do 137 KM.
      W 2013 roku Forterra HSX ma być dostępna z czterema prędkościami WOM, amortyzowaną kabiną i zachodzącą na dach szybą przednią, co zwiększy komfort pracy z ładowaczem czołowym. Kolejną nowością, jaką Zetor przygotowuje na rok 2013 jest Forterra HSX HD. W ciągnikach tych rozstaw osi zostanie zwiększony o kolejne 100 mm. Poza tym w ciągniku montowana będzie wydajniejsza hydraulika 80l/min. Forterra HSX HD oferowana będzie z nową, amortyzowaną przednią osią i wielofunkcyjną dźwignią w kabinie, którą zmianiać będzie można m.in. przełożenia. Poza tym konstrukcja najlepiej wyposażonej Forterry będzie przygotowana do zamontowania większego, sześciocylindrowego silnika. Producent nie zdradza więcej szczegółów.
      Wszystkie modele ciągników Zetor Forterra od 2012 r. wyposażone będą w dwa siłowniki wspomagające podnośnik. Zwiększy to udźwig do 6000 kg. Poza tym w podnośniku Bosch z EHR oferowana będzie standardowo funkcja HitchTronic. Po wybraniu tego trybu pracy podnośnik będzie zbierał informację o TUZ i automatycznie regulował parametrami pracy tak, aby głębokość pracy narzędzia nie uległa zmianie [...]
       
       
      Tekst zaczerpnięty z wydania 02.2012 magazynu TopAgrarPolska (str. 180).
       
       
      Hmm.. I co wy na to koledzy?? :rolleyes:
    • Przez Belaruss820
      Witam, mam problem z obrotomierzem w zetorze, wskazówka stoi w miejscu na 700 obrotach i nie kręci mth. Co może być przyczyną? Dodam że przed włączeniem zapłonu wskazówka również stoi w miejscu. Jak kupiłem ciągnik to już tak było. I jeszcze takie pytanie przy okazji, mam zamiar zmienić stare "chlapacze" z tyłu błotników, widziałem że można założyć plastikowe przedłużki tylko pytanie czy od proximy czy forterry? Dziękuję za każdą odpowiedź. Pozdrawiam i życzę szczęśliwego Nowego Roku i udanego Sylwestra.
    • Przez daryjusz10
      Witam. Mam mały problem z wywrotem w moim zetorze. Obojętnie pod które gniazdo hydrauliczne podłącze przyczepę to efekt jest ten sam... podnosi ale nie bardzo chce opuścić... wygląda to następująco... podłączając przyczepę pod gniazdo górne pierwsze od lewej przyczepę podnosi a gdy chce ją opuścić to ciśnienie puszcza na gniazdo górne pierwsze od prawej i ciągnik zaczyna wyć (powoli opuszcza) jak podłącze odwrotnie wąż sytuacja jest taka sama... w kabinie mam wajchy dwustopniowe... może ktoś spotkał się z takim czymś??

×