Skocz do zawartości
Ursusc385

ciagniki rodziny Farmtrac

Polecane posty

Wybrane dla Ciebie
JANCZAK1176    39

Ja dolewałem oleju AGROLU na gwarancji miałem wyciek największy jak korzystałem z podnośnika ,z uszczelniacza wałka wspornika hamulca tylnych kół .Zgłosiłem oni mnie odwlekali ,przed wlaniem zrobiłem próbę czy się nie gryzom ,Po usunięciu awarii nawet nie wspomni że coś nie tak z olejem .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hynek    2

Moim zdaniem pasują do farmtraka nadają mu lepszego wyglądu z tymi lampami jak dla mnie może być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Meg5    344

Tylko ciekawe jaki koszt takiej nowej maski ? Ja stawiam na co najmniej 2 tyś . U mnie była wymieniana na gwarancji ,to tak dla ciekawostki powiem Wam ,że naklejki trzeba było samemu przyklejać ,a to nie taka prosta sprawa. ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

u mnie w okolicy znajomy w ursusie nie mógł dostać maski chciał od ft wsadzić to niby znalazł gdzieś nowe maski ft za 900 zł jak wam ft chodzą u mnie dziś odpaliłem ładnie pyk i odpalił -20 pojechałem pod pryzmę qq zostawiłem go odpalonego i coś zaczął wariować obroty skaczą zero mocy gasł jak zgasł to go odpalałem i tak cały czas w jednym monecie jak by było dobrze to zdołałem do gosp wrócić ale znów to samo tylko ze teraz nie gaśnie ale mocy zero jest teraz -15 nie wydaje mi sie żeby ropa zmarzła całkiem by nie chodził było mało wlałem 40 l nic to niestety nie zmieniło w zeszłym roku jeździłem nawet w ponad -30 i z tej samej stacji ropa

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cinek8541    75

Ja we Wtorek odpalałem szwagra FT i bez problemu no nie było az takiego mrozu jak dzis.Nie wiem czemu Ci tak wariuje-może z pompa sie cos dzieje albo rzeczywiście coś z paliwem....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Meg5    344

Panowie ,dziś mój mąż tek samo miał problem z odpaleniem Farmtraca . Zapalił i zgasł ,po paru próbach zapalił ,ale chodził też tak nierówno . Pochodził chwilę i się wszystko unormowało . Podejrzewa ,że winą jest paliwo . Jaki kolor ma Wasza ropa ,bo u mnie jest taka lekko żółta ,wręcz bezbarwna ( miała być bez estrów ) ? W instrukcji pisze ,by zalać ciągnik pod sam korek i tak mąż zrobił . Dziś u mnie rano było - 21 ,zobaczymy jak jutro Franek zareaguje na pobudkę . ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tompil    3965

2 zimy temu też miałem problem z gaśnięciem Farmtraca podczas największych mrozów, zapowietrzał się co chwile, raczej wina paliwa. Ursus 914 chodził na tym samym paliwie bez problemów. Od tego czasu dolewam depresator do paliwa i problem się nie pojawił więcej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

wieczorem odpaliłem pyk i chodził elegancko bez żadnych spadków mocy i obrotów jutro ciepłego paliwa wleje i musi chodzić ale o dziwo napisze wam wspomaganie chodzi w zeszłym roku -15 przez 30 min nie chciało a teraz chodzi ale nie chwalmy dnia przed zachodem słońca martwi mnie tylko kapiący olej z grzałki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SATURN    0

dziś -18 odpalam rano swojego 675 i co zapalił i pochwili zaczoł nie równą prace silnika okazało się że paliwo zamarzło w przewodach i filtrach ,wcazoraj tak samo jak dziś odpalał dziś muśiałem odgrzewać te zmarznięte paliwo a teraz coś muszę dolać do tej super nie zamarzającego ON :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

ja znalazłem przyczynę w sumie z mojej winy bo miałem zapasu ropy to wlałem a dziś kupiłem i sie zapytałem czemu tak sie stało to powiedzieli ze oni zimową ropę mają dopiero od 2 dni jak wlewałem różnicę widziałem tamta była żółta ta jest niebieska dziś ponad -20 grzałka po 30 minutach pyk i chodzi bez żadnych spadków

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lukasz685dt    0

najważniejsze żeby paliwo było ,,arktyczne" wtedy nie ma niespodzianek z gasnącym ciągnikiem po wyjechaniu z podwórka... ja swoim farmtrakiem już miesiąc jeżdze na zimowym paliwie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
36darek690    0

mój tez odpalił lekko ,ale po chwili zgasł okazało się w zbiorniku kaszka a w szklance pod filtrem mleko.w zeszłą zimę lałem depresator i było ok.ale teraz przy tankowaniu gość zapewniał że paliwo zimowe więc nie uszlachetniałem,a trzeba było. :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hynek    2

Ja też 2 lata temu miałem problem wlałem letnią ropę to jak przyszły wtedy mrozy to wszystko zamarzło, teraz wlałem zimowej to jak go wczoraj odpalałem przy -20 to bez problemów a co do katalogu części to jakby ktoś chciał to niech pisze na priv bo mam do 675 dt/80 4wd w wersji elektronicznej w polskim języku bo kiedyś mi przysłali jak ich prosiłem to mogę komuś wysłać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
plapla123    0

Do mojego Ft690 wysłali katalog ale w języku angielskim ale dobrze że choć taki.Oby nie był potrzebny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×