Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Robson76
      Witam, taki problem mam, jak poprawnie powinny być podłączone rurki od sprzęgła i hamulca wom, czyli jeśli na tylnym moście jest przykręcona na górze to gdzie powinna być podłączona na pokrywie biegów? do otworu tego bardziej z przodu czy z tyłu?? ponieważ ciągnik kupiłem od tzw. "mechaników" i chcę ogarnąć co i jak bo WOM działa dosyć nietypowo, a że nie znalazłem rozwiązania to od razu zapytam co jest nie tak jeśli: wałek kręci się po włączeniu mechanicznym ale nie wyłącza się hydrauliką nawet przy obciążeniu?, poza tym przy zgaszonym ciągniku można wałkiem obracać zarówno po mechanicznym załączeniu wałka  jak również wiadomo przy  rozłączonym? jakieś sugestie ? w chwili obecnej nie mam możliwości wymontowania całego wałka z mostu bo być może problem tkwi w braku uszczelniaczy na całym tym ustrojstwie zwanym WOM?
    • Przez Bartizi00m
      siemka jestem ciekaw czy mozna zalozyc do 80-ki przedni WOM moze sie podzielicie opiniami ze mna
    • Przez debrzyna
      Ktoś wie jakie jest przełożenie na zwolnicy ?
    • Przez jarzabek3
      Witam, z góry przepraszam jeśli już takowy temat był wałkowany ale ja nie znalazłem odpowiedzi.
      Ostatnio nabyłem Ursusa c 385 i jest w nim usterka. WOM po włączeniu dźwignią pod siedzeniem cały czas kręci. W ogóle nie reaguje na dźwignie po lewej stronie przy kierownicy. Co jest nie tak?? Wyczytałem że całkiem możliwe że tarczki wysiadły. Od czego mam najpierw zacząć sprawdzić??? Dodam także że przy włączonym wałku pod siedzeniem przy zgaszonym silniku nie idzie zakręcić ręką. Jedyna możliwośc kręcenia ręką jest gdy wyłączę WOM pod siedzieniem.
    • Przez Thomas2135
      Witam. Otóż jak włączę tą dźwignią pod siedzeniem wałek WOM to ze skrzyni dobiega dziwny odgłos, coś jakby trykanie, zgrzytanie jakby się coś ocierało. Po wciśnięciu sprzęgła hałas ustępuje. Dodam, że przy włączaniu tej dźwigni jest zgrzytanie jakby koła zębate nie mogły się zazębić. Ciągnik kupiliśmy niedawno(bez instrukcji obsługi), więc trzeba się domyślać wszystkich funkcji i powodów niedomagań.
      Dzisiaj jak go zapaliłem i próbowałem szukać przyczyny to zauważyłem, że hałas ustępuje jak przełączę dźwigienkę z pozycji "zając" na "żółw" (czyli włączę wzmacniacz momentu). Napiszcie jak to można naprawić
       
      P.S. A może ktoś miałby chęć napisać do mnie na GG i wyjaśnić mi działanie tych dźwigni przy kierownicy, tzn co włączają i kiedy można ich używać a kiedy nie.
      Za pomoc z góry bardzo dziękuję.
×