Skocz do zawartości
MirekCase4230

Jak wyregulować sprzęgło w Case 4230

Polecane posty

Wybrane dla Ciebie
galeria
Case
jaco512    39

Narazie tylko płomieniowa, grzałkę planuje w przyszłym miesiącu założyć. Większość grzałek jest zagięta, sprawdź sam na alledrogo wink.gif

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor7045xD    7

Ty masz case 4230 czy 4240?? Jak kupisz tą grzałkę to dasz link wyśleś mi na priv to też ją zamontuję :) A jak długo trzeba grzać taką grzałką ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zetor7045xD    7

Mam pytanie w sprawie odpalanie. Gdy przekręcam stacyjką to rozrusznik nie zaskakuje tylko jest takie stuknięcie i nic za którymś razem zaskoczy i ciągnik odpali. Teraz nie wiem czego to wina rozrusznik ma ponad rok był "niby" nowy bo stary był tak dojechany że nie szło mu pomóc. Jutro zobaczę jak będziemy go odpalać czy na zwarcie zaskoczy normalnie . Ja stawiam na stacyjkę .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej78    13

Jeżeli stuknięcie to raczej elektrowłącznik nie wiem jakiego typu masz rozrusznik ale często występują lukasa i wtedy można dokupić sam zestaw naprawczy elektrowłącznika tzw główkę ze zworami jest na cztery śrubki,najlepiej zrób test na zwarcie aby się upewnić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Norman    1

Ten czujnik nad pedałem sprzęgła powinien być od półbiegów. Czyli jadąc na zającu delikatne wcisnięcie pedału sprzegła powinno powodować automatyczne przejście na żółwia, puszczenie pedału przejście na zająca. Odnośnie czujników przy pedałach hamulca są to dwa od stopu na każdy pedał osobno. Hamulce na cztery koła realizowane są przez załączenie przedniego napędu przez czujnik od stopu. Hamulce na 4 koła występowały głównie przy skrzyni 40 km/h w case 4240, chociaż nie wiem czy w tej serii również przy skrzyni 30 km/h.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor7045xD    7

Ten od sprzęgła to jest też blokada że bez tego go nie odpalisz a od stopu jest jeden a nie dwa a drugi to jest od hamowania do napędu !!! Nie wprowadzaj w błąd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Norman    1

Co do tych czujników od stopu i załączania napędu to nikogo nie wprowadzam w błąd, odłącz ten niby od napędu a zobaczym czy siwiatła stopu będziesz miał. Są to dwa pedały rozłączne i co jak będę hamował na jedno koło to już stopu bym nie miał. Czujniki stopu tylko załączają przekażnik który odłącza zasilanie na przycisku od napędu tak samo jak byś przyciskiem załączył napęd. Ale oczywiście radzę samemu sprawdzić u siebie w dwóch modelach tak miałem jak opisałem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor7045xD    7

u mnie jakoś inaczej . Teraz w Mx 100c podczas hamowania napęd mi się załancza i muszę mieć dwa pedały wciśnięte.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×