Skocz do zawartości

Polecane posty



macin87    42

Łożyska to by musiały być przyspawane i to by coś pękło jak by był sprawny układ wspomagania

@ptaszyna jesteś pewien że ten reg. ciś. jest za orbitrolem jakby tak było to pompa wspom. musiał by mieć większą wydajność niż orbirol chłonność aby resztki oleju mogły zasilić działanie skrzyni podczas skrętu w moim case jest to inaczej rozwiązane i dzielnik jest zaraz za pompą. Ale to kwestia lat i technologi produkcji więc nie neguje tego co piszesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

no dobra to sie poddaje :)  no to u mnie było tak żee... pół roku temu było wspomaganie idealne pózniej było tak ze jak sie ciągnik rozgrzał to na małych obrotach cie ciezko kręciło potem było coraz gorzej gorzej i gorzej a teraz zeby ukrecic kierownicą na rozgrzanym to trzeb miec minimum 1500 obrotów a na zimnym 1000. jakie propozycje??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl


sznajdik    131

Sekcja pompy padła, też tak miałem jak piszesz a wszystko między innymi przez to że jak kupiłem ciągnik to po roku wstawiłem filtr od hydrauliki ten krótszy bo sprzedawca mi znalazł tańszy i się skusiłem (no cóż uczymy się na błędach) a teraz czuję że coś dalej siada bo nie jest jak być powinno czyli kierownica nie zawsze wraca w te samo miejsce....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


ptaszyna    125

Objawy wskazują że pompa się kończy, może być jak pisze @sznajdik tylko jak to sprawdzić? Ja miałem dokładnie odwrotnie,skończyła się sekcja od podnośnika, objawiało się tak że jak był zimny to jako tako podnosił a jak się rozgrzewał to było coraz gorzej. Druga sekcja była dobra, czyli wspomaganie i cały układ niskiego ciśnienia działał bez zarzutu.

Mam pytanie jak u Ciebie działa układ niskiego ciś, nie ma problemów z półbiegiem, przednim napędem, blokadą, WOM, reduktorem żółw/zając.

Do pomiaru pompy są wyjścia na pokrywie, tylko jak orbitrol nie będzie trzymał ciś. to pompa go nie wytworzy i można tylko będzie stwierdzić że nie ma ciśnienia tylko nie wiadomo z jakiego powodu; pompy czy orbitrola.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

jak sie nagrzeje to mi wyrzuca przyspieszacz, jak włacze przyspieszacz i wałek to czerwona kontrolka od cisnienia oleju w skrzyni sie zapala a jak dam gazu tak 1500 to poge wszystko naraz powłączac i jest wszystko dobrze a jak ujme czerwona kontrolka od cisnienia skrzyni i wszystko sie wyłacza

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

macin87    42

Ewidentnie coś z pompą wspomagania lub ciśnieniem wspomagania. Najlepszy sposób zmierzyć ciśnienie na siłowniku od wspomagania i przed orbitrolem (kupić trójnik i manometr i wpiąć w obwód)

 

Ale ja już bym szykował kasę na pompę- z tego wychodzi  -_-

Edytowano przez macin87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach


mirro    225

Nie, ponieważ tam są długie stożki na końcówkach  przewodów. Bardzo nietypowe.

Podczas pomiaru należy skręcić kołami na max w prawo lub lewo inaczej niczego nie zmierzycie poza 17barami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

koledzy w którym miejscu zmierzyć niskie ciśnienie w 3080 ? mogę się wpiąć w czujnik? Bo po takim eksperymencie mam zero na zegarze? Może ktoś mi podpowiedzieć? Potrzebuje speca od hydrauliki:D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach



marek3080    4

 

Jak wspomaganie ciężko chodzi, a pompa podnosi dobrze to ja obstawiam orbitrol. Mam tak w 3095 i orbitrol będę zmieniał (koszt 700 zł) mam nadzieję że to pomoże. 

 

Hej Wymieniłeś może ten orbitrol?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

masseyf30    60

Nie jeszcze nie. Mam już orbitrol, ale on ma na wyjściach większy gwint i muszę dokupić takie redukcje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

marek3080    4

hej u nas już po wymianie orbitrola (też trzeba było kupić redukcje) i jest duża poprawa. Zobaczymy jak będzie działało wspomaganie na wiosnę przy pracach polowych i konkretnym rozgrzaniu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

konrad82    46

Mam problem nie podnosi tylni podnośnik, nawet na ,,krótko'' na tych elektrozaworach, prąd do EHR-u dochodzi. Miał ktoś może taki problem??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

sznajdik    131

Elektrozawór odpowiadający za podnoszenie jest przy tylnym lewym kole a nie tam gdzie wszystkie elektro.. może nie tam szukasz mówiąc ,,na elektrozaworach"

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

konrad82    46

Już zrobiłem moja  wina. Tura zakładałem i trochę żle podłączyłem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid1983
      WITAM MAM PYTANIE CZY DO MF 3070  PRZED POMKA PALIWA MOGE ZAMONTOWAC JAKIS DODATKOWY FILTERK  ZEBU ZBIRAL TEN CALY SYF ZE ZBIORNIKA A NIE POMPKA PALIWA  JAKI TEN FILTERK ZAMONTOWAC PROSZE O PODPOWIEDZ MOZE KTOS MA COS TAKIEGO ZROBIONE JAKIES ZDJECIA
    • Przez dawid199303
      Witam, nie mam lewego kierunkowskazu, najpierw zaczął szybko mrugać to myślałem że któraś żarówka poszła ale po chwili kontrolka od lewego jak go włączyłem zaczęła świecić ciągle i coś wyje, jak wyłączę to przestaje, na awaryjnych mrugają tylko prawe lewych brak ale kontrolki dwie mrugają. żarówki całe bezpieczniki też 
    • Przez Nacki10
      Witam 
       Kilka dni temu zawiesiły mi się szczotki w Alternatorze. Więc kupiłem cały regulator ze szczotkami nowy. Po zamontowaniu niby ładuje ale występują inne problemy. Jeżeli silnik pracuje na obrotach około 800-1000  świeci kontrolka od ładowania, jeżeli dołoże do 1400 kontrolka zgaśnie i jest ok. ale jak przekrocze 1400 obrotów zaczyna migać półbiegi skrzyni AB i CD na przemian. Zaznaczam Ciągnik był myty miesiąc temu i byłem dwa razy używany i było wszystko dobrze a od wtorku jak chciałem przeprowadzić to się wszystko zaczeło 
       
      Z góry Dziękuje 
    • Przez Masterek24
      Witam
      Dzisiaj umyłem przed zimą ciągnik. Po myciu odpaliłem i podczas jazdy nie działa żaden półbieg. Jak zatrzymam ciągnik to każdy półbieg wchodzi i jaki sobie wbije i ruszę to na takim jadę tylko problem że podczas jazdy już zmienić nie mogę nie działają o co chodzi ??
    • Przez djarcik
      Witam forumowiczów! W związku z tym że ostatnio pojawił mi się problem przy moim MF 3080 tworzę ten temat aby pomóc innym poszukującym. W moim MF komputer został już dawno przerobiony na przekaźniki, jeszcze zanim go kupiłem. Teraz pojawił mi się problem z przełączaniem skrzyni na żółw/zając a także z rozłączeniem przedniego napędu. Jak wiadomo w tym ciągniku często wiąże się to z awarią komputera sterującego skrzynią. U mnie komputer jest odłączony natomiast jest zrobiona BARDZO prowizoryczna przeróbka na przekaźniki. Do tej pory działało jednak coś musiało paść i chcąc to naprawić niestety nie mogę dojść do ładu i składu z tym. Chcę zrobić instalację na nowo jednak byłbym wdzięczny jakby ktoś ogarnięty na schemacie rozrysował jak takowa instalacja ma wyglądać jakich użyć przekaźników oraz jak to wszystko połączyć. Temat przekaźników był już w wątkach poruszany jednak schematu nie znalazłem jak to dobrze zrobić. Liczę że ktoś pomoże i mi i innym forumowiczom którzy mają podobny problem.
×