Skocz do zawartości
rolnikzmalopolski

Pol-Mot H -jak sprawują sie wam te ciągniki?

Polecane posty

Wybrane dla Ciebie
yanki    0

A co w tym dziwnego? Takie dane podaje ursus.

Jak co w tym dziwnego?? Przecie on nawet na tylnym podnośniku tyle nie dźwiga, a co dopiero na przednim? Chyba zdajesz sobie sprawę ile to są 4 TONY??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ozon87    29

Dla twojej wiadomości na tylnym podnośniku dzwiga 4200kg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
golo24    0

Od dwóch lat jestem "szczęśliwym" użytkownikiem Pol Mota 10014. Ciągnik ma wadę fabryczną tj. sprzęgło na linkie przy turze tragedia.Najgorsze jes to że firma WARFAMA nic z tego sobie nie robi. Na początku użytkowania pękła mi linka,to była jesień,dużo pracy z tuem.Wkużyłem się niprzeciętnie i napisałem mejla do konstruktorów,prosząc o kontakt "barana" który wymyślił sprzęgło na linkie do tura (dokładnie tak napisałem i załączyłem adres i telefon). Do tej pory (jesienią minie dwa lata) nikt się nie odezwał,natomiast następnego dnia po mejlu przyjechał główny mechanik z pomocnikiem i wymienili linkie (przy mechaniku lepiej brzmi jak się pominie "ł").Po wymianie linki nadal pracuje bardzo ciężko.Zastanawiam się czy nie udać się do żeczoznawcy o opinię i nie wystąpić ze sprawą do sądu.Przyszli użytkownicy dobrze się zastanówcie przed zakupem tego ciągnika.Jeżeli firma Warfama nie usunie tej wady (uważam że fabrycznej) to po 5-ciu latach go sprzedam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ozon87    29

Słyszałem że właśnie w polmocie dość ciężko wciska się sprzęgło ale wystarczy w pancerz od linki wpuścić strzykawką troche oleju i jest podobno o niebo lepiej. Spróbój tak zrobić i daj znać czy pomogło.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
golo24    0

Cieżko mało powiedziane.Popęknięciu pierwszei linki cały czas wożę strzykawkie z olejem i co dzień parę kropli.Natomiast wiadomo że do oleju lepi się pył to iczęsto się smaruje.Trochę pomaga.Przedwczoraj był u mnie gość o opinię ze względu na chęć zakupu.Poprosiłem go aby wsiadł i powyciskał sprzęgło,uznał że jest żle a wcześniej jeżdziłu dilera i tam było lżej.Jest nowe rozwiązanie krótka linka i przez dugie wiadomo lżej.Uświadomiłem tegoż rolnika aby zwracał uwagie na to rozwiązanie i z takim jak moje do ręki nie dotykał.Natomiast na dniach rolnictwz w Poświętnym (Płońsk) rozmawiałem na stanowisku Warfamy-Ursusa z mechanikiem w sprawie nowego rozwiązania.Podałem swoje dane i miałem otrzymać inforacje ile by kosztowało.Pomimo iż mam gwarancje i uważam że jest to wada fabryczna zapłacił bym aby mieć normalny ciągnik.Pan ów olał sprawę i od połowy czerwca się nie odezwał.Udeżyłem więc dodilera lecz co może diler jak mu częścinie dają.Pozostaje mi na wystawach typu Poświętne być maskotką Ursusa i uświadamiać ludzi w co się ładuią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam30    1

Słyszałem że właśnie w polmocie dość ciężko wciska się sprzęgło ale wystarczy w pancerz od linki wpuścić strzykawką troche oleju i jest podobno o niebo lepiej. Spróbój tak zrobić i daj znać czy pomogło.

 

Olej pomaga bżdz wd ja zalałem wd i pomogło i naprostowałem linkę bo skosowała i krzywo wchodziła w pancerz i jest o niebo lepiej :) ,trzeba sprawdzić czy nie jest załamana za dużo bo wiadomo ze w takim miejscu najciężej chodzi , i teraz chula w miare z turem .A jak byłem na targach i sprawdzałem w nowym ursuie zmienili to i sprzęgło już leciutko chodzi można palcem wciskać ,jakaś nieduża przeróbka linka inaczej idzie .

Edytowano przez adam30

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotr78j    8

Witam !!! Miałem ten sam problem ale po użyciu WD - raz w miesiącu sprzęgło chodzi o wiele lżej.

Zastanawiam się nad zamontowaniem pompki wspomagającej -hydraulicznej (rozwiązanie z ZETORA 5340)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ozon87    29

Podobno teraz w nowych modelach sprzęgło można wciskać jednym palcem więc chyba coś ulepszyli...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
golo24    0

Oczywiście że ulepszyli lecz nawet za opłatą nie przerabiają.Podczas uprawy pola to że jest ciężko idzie przeżyć.Natomiast w ładowaczu czołowym już jest żle.Po kikakrotnym wyciśnięciu sprzęgła wydaje się że linka się wyciąga zgrzytają biegi,ciężko przeżucić bieg.Po oględzinach wraz z mechanikiem serwisowym okazuje się że przy wejściu linki od skrzyni jest płaskownik który się troszkie odgina i stąd się bieże zgrzytani skrzyni i przycinanie biegów.Serwisant rozkłada ręce bo to wada kostrukcyjna a ja się pytam gdzie gwarancja.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JWrolnik    0

powiem ci ze troche mnie przeraziłeś bo juz miałem go w planie - ale jednak chyba kupie cos uzywanego z górnej półki..

Edytowano przez JWrolnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam30    1

JWrolnik jak bys teraz kupował to juz z ulepszonym sprzęgłem na prawdę bardzo lekko chodzi,najlepiej pojedz do kogos kto ma i jak sie sprawuje ,ja jestem tego zdania że kazdemu ciagnikowi idzie łatke przyszyc ja doceniam te ciagnik za prostote bo nie ma za duzo elektroniki :) ,muj juz ma 400 mtg i chula elegancko :) i podstawa o wszystko trzeba dbać !!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rkuban    14

Ale wy marudzicie z tym sprzęgłem, spróbowali byście popracować pronarem 1221. Tu to dopiero sprzęgło ciężko chodzi. Mój zestaw Pronar 1221A z turem lc5 łycha 2,2 metra. dodam że zestaw nowy kupiony w listopadzie.

Wracając do tematu miałem okazję pojeździć ursusem 90 konnym z dodatkiem literki h to to samo co polmot, i gdyby tak chodziło sprzęgło w moim to był bym zachwycony. Nie wiem może z czasem w skutek użytkowania to się zmieni bo teraz jest to nowa maszyna i nie sprawia na razie żadnych problemów, albo też producent coś zmienił w konstrukcji ale uwierzcie mi sprzęgło jego praca to akurat nie jest najważniejszy argument dla którego można by tą propozycję zakupu tego ciągnika tak po prostu odrzucić. według mnie jest to całkiem przyzwoita propozycja za całkiem przystępne pieniądze. Dla rolnika o średnim areale i umiarkowanym kapitale idealna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JWrolnik    0

no na troche ponad 30 h jd to za droga zabawka i musimy godzic sie na czasem jakies niedociagniecia - pojezdze popatrze jak to wyglada - ciekawe beda opinie tak po 3000 mtg jakie awarie i ile dolozyli do interesu - a moze nic ;] 3 lata gwarancji to tez ładnie i kusząco - kupujcie i opowiadajcie ja mam jeszcze troche czasu zanim złoże wniosek itd

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
golo24    0

Z ulepszonym sprzęgłem możesz brać.Chodzą rewelacyjnie choć też na linkie ale jdzie przez dugie "pieska".Musisz uważac bo u dilerów stoją takie i ze starym rowiązaniem.Odwiedziłem kilku dilerów i widziałem.Chciałem pojeżdić jnnymi polmotami ze starym rozwiązaniem aby się upewnić czy aby czasami za dużo nie wymagam.Niestety trafił mi się jakiś bubel.Ażeby mieć postronną opinię zaprosiłem innego użytkownika polmotka aby pojeżdił mojm,i stwierdził to samo co ja.Mam zrobione 800mth.i jest to jeden z pierwszych sprzedanych.Wiadomo ulepszają.U mie sprężarka chodzi na stałe nie ma wycieraczki tylnej szyby,trzeba uważać na przycisk blokady różnicowego bo przypadkim można go włączyć.W każdym bądzi razie ja mam problem bo załadowć 100 skrzyniopalet na polu to noga wysiada a skrzynia warczy.Kupiłem Farmera a wnim jest sprzęgło hydrauliczne i nie nawet porówna nia do Pol Mota.Pol Motem w kombajnie do marhwi by się zamordował"tekim jak mój".Natomist w plógu hodzi lepiej jak brata Deutz ja ożę Vog&Note a on Ls Uni.Zadziej się wyciska sprzęgło isię tak ni morduje.U mnie po kilkakrotnym wyciśnięciu pedełu sprzęgła biegi się przycinają ciężko wyjąć bieg i przy włączaniu rewersu jeden zgrzyt.Rozpisałem się przepraszam ipozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ozon87    29

Kolego już się wyżaliłeś kilka razy nad tym starym sprzęgłem ale zrozum że w nowych modelach jest to już dawno naprawione i sprzęgło chodzi leciutko więc nie mieszaj innym w głowie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
golo24    0

Jeszcze się zejdzie zanim zapasy ze starą linką sprzedadzą.A ja mam swój sprzedać i kupić nowy.Kolego ozon87 pojeżdzij po dilerach i zobacz jle jes do sprzedania ze starym rozwiązaniem.Kto kupuje musi bacznie patrzeć.

 

 

 

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PL01    0

A mi sprzęgło wysiadło po 400 mtg. Elementy cierne nie podlegają gwarancji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rkuban    14

400 mth...... to nie jest dobry wynik , pracowałes w ładowaczu, czy coś innego miało na to wpływ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PL01    0

Ciągnik pracuje z TUR-em, ale dla mnie to nie jest przyczyna jak sugeruje serwis i Lublin. Według osoby naprawiającej ten ciągnik to sprzęgło było źle ustawione fabrycznie, ciągnik pracował na tzw. półsprzęgle cały czas i od samego początku.

W sumie to już 5 czy 6 wizyta w serwisie, czasem z drobną pierdołą, czasami z poważniejszą sprawą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
golo24    0

Jeżeli reklamuje się ciągnik do tura z oknem dachowym to uważam że ważniejsze jest sprzęgło a nie okno.A ze sprzęgłem jest sporo kłopotu.Ja będe występował przez kancelarie prawną do dilera i producenta o usunięcie przyczyny ciężkiej pracy sprzęgła

 

 

 

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pronarek82    1

Czytalem wczoraj ten temat i zastanawiam sie jak mozna miec glowe na karku i wypisywac ,ze adwokat jest jedynym rozwiazniem problemu z ciezko chodzacym sprzeglem. Dzisiaj rano wraz z bratem porozmawialismy o tym i swierdzilismy ,ze trzeba z tym sprzeglem cos zrobic:po pierwsze przestawilismy linke na drugi otwor co troche pomoglo,ale mi bylo malo wiec nalalem w pancez wd,to pomoglo w zadawalajacym stopniu,ale mi bylo malo i wypiolem sprezyne ktora jest zamontowana nieco wyzej niz linka.sprzeglo chodzi leciutko,w przyszlosci trzeba bedzie pomyslec o slabszej sprezynie bo ta ktora jest orginalnie to by ten ciagnik w calosci utrzymala,a to nowe genialne rozwiazanie producent Pol-Mot'a to pewnie takie samo jak nasze:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HIlary    4

Całkiem możliwe, bo w tych nowych , jeździłem ursuem H to sprzęgło leciutko chodziło i właściciel coś mówieł ,że teraz coś tam w fabryce inaczej robią.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
golo24    0

W nowym rozwiązaniu linka jest krótka i prosta a nie zawinięta.Potem jast "piesek" i jdzie tak jakby przez dugie czyli siła jest podwajana.Natomiast stara linka jest długa i zawinięta.W Dobrym Mieście rozebrali to nowe rozwiązanie,linki już mają natomiast resztę mają rozrysowane i z czasem będą je mieli.Nie będzie to takie samo mocowanie jak w nowych Ursusach natomiast będzie to adaptowane do starego ze wz gledu na jnny montaż.Natomiast stare linki (a mam jede z pierwszych Pol Motów)były bez otuliny teflonowej wytrzymała ona cztery miesiące póżniej z powłoką teflonową z czasem razem z olejem teflon na załamaniu azczyna się fałdować iznów chodzi coraz ciężęj.Jnformacje te uzyskałem wczorej od serwisu w Dobrym Mieście.Linki posute oni zbierają i wyciągają wnioski co jest żle.Diler kóry mi sprzędał ciągnik mówił mi ża też ma dość tych linek w zeszłym tygoniu wymienił dwie.Takrze kolego poranek82 dokładnie oglądaj swoją likie jak się będie zachowywać.Ja dostałem teraz dwie linki i jedną założyłem.Poprawiło się ale do jazdy tak jak Farmerem to jeszcze dużo brakuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz72    0

Jestem użytkownikiem POL-MOTA i po 120 mth pojawił się pewien problem. Otóż po zapaleniu silnika pojawia się pewien uporczywy świst. Trudno go umiejscowić. Po naciśnięciu sprzęgła przestaje, potem znowu wyje, czasem przestaje. Nie wiem czy jest się czym przejmować czy nie.Niby wszystko działa w porządku ale komfort jazdy gorszy. Może ma ktoś podobny przypadek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×