Skocz do zawartości
audi80b4

Zwiększenie mocy belarus 952

Polecane posty

Wybrane dla Ciebie
audi80b4    1

odświeżę troche temat ponieważ niedawno znajomy kupił sobie belarusa 1025 w metalu i porównywaliśmy jego z moim 952 to tak pompa jest identyczna ja mam czeską i on, turbina taka sama wtryskiwacze te same różnice to tylko obroty on ma 2400 a ja 2000 max no i ma większy filt powietrza i to tyle jeśli chodzi o silnik to czym on ma wyciągnięte te 15 koni więcej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

zwiekszenie obrotow nic nie daje...ja u siebie podkrecilem do 2400 roznica jest w transporcie bo na zegarze 40 czasem 41 km/h pokazuje ale jesli chodzi o orke to powiem wam szczerze ze nie ma roznicy orząc na obrotach 1700 a 2400 jedynie na spalaniu bo tak pali ok 8 litrow a na wysokich ponad 10l ...zrobilem w 2.5 roku 2800h tym ciagnikiem to cos o tym wiem ...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    189

Ustawieniem pompy wtryskowej.Raczej tego w domu nie zrobisz. Kuzyn do Pronara wysyłał i przestawili mu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Cichy1925    1

A po co zmieniać w 952 moc ja ciągam kvernelanda na1,6 metra w glinie agregat aktywny i bez żadnych problemów z ustawieniami fabrycznymi daje sobie rade a za zwiększeniem mocy idzie większe spożycie paliwa także nie wiem czy ma to sens a jak mało mocy to kupuje się większy ciągnik, ale każdy robi po swojemu to jest tylko takie moje zdanie. Lepiej powiedźcie gdzie można w jakimś fajnym miejscu zamontować skrzynkę na jakieś klucze bo to zawsze potrzebne tym bardziej jak pola oddalone od domu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykb2736    7

Witam mam pytanie jak zwiększyć dawkę paliwa, ponieważ mój belarus jest bardzo słaby jak na te 95km ,od nowości nie było nic regulowane.

Edytowano przez kris14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
padre1989    9

kup traktor 150 km i bedzie po problemie . zwiekszenie dawki nic nie da tyko wiekszy przepał belarusy 95 konne maja duzą moc i umiejetne dobranie biegów do wykonywanej pracy daja duża wydajnośćb tego traktora

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

To szukaj przyczyny a nie kręć pompą. Ustaw silnik a jak trzeba daj wtryski i pompę do regulacji.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    586

Na bank nie przyłożyli się do skręcenia silnika i jego regulacji. Poprawić fabrykę i będzie szedł jak wściekły.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykb2736    7

ogółem mam z tym ciągnikiem problemy od nowości , po dłuższym czasie i pomocach własnie na forum ustawiłem sobie zapłon tzn. przyspieszyłem go ponieważ nie mogłem go zimą odpalić dymił dusił się i nic dopiero po dłuższym czasie kręcenia odpalał ,ale przez jakiś czas nie chodził jak trzeba , drugą sprawą są tarczę w przednim moście po kilku mocniejszych pracach gdy napęd przedni chodził ostro zaczęło coś piszczeć według mnie przypaliły się tarcze a podciągnięte są już na maksa,trzecią sprawa było po roku ciągłe zapowietrzanie się po przedmuchaniu przewodów paliwowych i ucięciu delikatnie smoka problem usunięty. Aż mi się nie chcę wierzyć żeby ciągnik 95km był tak słaby muszę coś z tym zrobić dziękuje za pomoc, i jeśli macie jeszcze jakieś pomysły to słucham.


 


To szukaj przyczyny a nie kręć pompą. Ustaw silnik a jak trzeba daj wtryski i pompę do regulacji.

 

 wtryski były już regulowane nic nie dało , teraz czas na pompę

Edytowano przez patrykb2736

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Ciśnienie sprężania prawidłowe? Tak samo fazy rozrządu, luzy zaworowe i KWW?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykb2736    7

Sprawdzę i jutro dam znać , jeśli nie będę dalej szukał bo niedługo dojdzie cięższy sprzęt nie wyobrażam sobie pracy tym ciągnikiem jak na razie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykb2736    7

A więc tak luzy zaworowe były już ustawione, połączenie turbo kolektor szczelne , jutro orka okażę się w pracy czy coś pomogło,jeśli nie oddam pompę do ustawienia 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

Tak to problem z pompą bo napisałeś że masz problemy z odpalaniem musisz dać pompę do regeneracji to będziesz mieć nawet o 10km więcej bo ciągnik nie dawał z siebie wszystkiego 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykb2736    7

Z góry przepraszam za dłuższą nieobecność, a więc tak luzy zaworowe wyregulowałem zgodnie z instrukcją bardzo dużo pomogło wyregulowanie zaworów wyczułem to w orce i nie tylko czuję że ten ciągnik się teraz zbiera , ale mam wrażenie że to jeszcze nie wszystko podejrzewam pompę jak kolega wyżej wspomniał. Maszyny z uni przyznane teraz ciągnik dostanie cięższą pracę zobaczymy jak zda egzamin. 

Edytowano przez patrykb2736

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

pompa bardzo dużo pomoże bo jak ja dałem do regeneracji to nawet ostrzejszy dźwięk ciągnik miał i bardzo czuły się zrobił w pedale gazu a w orce to się nudzi ;)

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2

no za tanio nie jest coś ok. 2 tyś coś takiego nie pamiętam już ale wszystko ustawili bardzo dobrze już inaczej chodził jeszcze gwarancje dostałem na 2 lata jeszcze robiłem w porządnej firmie to widziałem jak to rozbierał po prostu ruina no ale lepiej zrobić bo tylko silnik się marnuje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2
Napisano (edytowany)

Coo ?? dopiero 3 lata go masz ? wychodzi na to że fabrycznie źle zrobiony... ale nic nie szkodzi rozebrać tą pompę i nie męczyć ciągnika a mam jeszcze takie pytanie jak dasz mu na pełne obroty to szybko w nie wpada czy jak samochód ? dusi się jak opuszczasz jakąś maszynę w polu i ruszasz  ?  może troszkę od tańszych zacznij i obejrzyj przewód który idzie z zbiornika paliwa może za mało dostaje i obejrzyj wszystkie filtry itp 

Wiem że durne pytania mam ale na odległość itp to ciężko trochę 

Edytowano przez MrCzesio123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykb2736    7

Pełne wyrozumienie kolego :D Zacznijmy od wkręcania się na obroty robi to tak na moje oko średnio, nie czuć tej mocy dam ci tu przykład zwykły mały agregat 2.10 jak podczepiam to na 3 szosowej ma tak akurat,nieraz ma tak właśnie jadąc na tej 3 szosowej schodzi z obrotów na mniejsze i po chwili znów na wyższe tak jakby tracił chwilowo moc.Jak opuszcze maszynę to właśnie nie ciągnie tak płynnie tak jak wspomniałeś jakby się przydusił lekko.Właśnie jak mówisz z tym przewodem mam problem już od roku właśnie jakby się tam coś zapychało w tym przewodzie ,raz w miesiącu muszę dmuchnąć w ten przewód kompresorem bo ciagnik zgaśnie mi na polu zapowietrzy się i pipka. Myślę że problem tego ciągnika opisałem w miare szczegółowo.Jednym słowem mówiąc nie czuję tych 95km 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrCzesio123    2
Napisano (edytowany)

Heh.. to tak jak myślałem spuść całe paliwo zdemontuj zbiornik paliwa wraz z tym przewodem i kompletnie przeczyść to dużo pomoże i przewierć większą dziurkę w korku od zbiornika paliwa bo dobrego ssania też nie masz i to ci pomoże w 100% jeszcze obejrz pedał gazu bo mógł się od spodu zasyfić ale to drobnostka a później  będzie śmigać jak ta lala :)

u mnie Pronar 82A miał problem z ruszeniem z agregatem 3m czasem gasł obejrzałem wszystko tak jak tobie teraz radzę i chodzi jak maszyna tylko teraz już w polu se nie porobi bo przerobiony pod ładowacza ;d

 

Edytowano przez MrCzesio123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
patrykb2736    7

Dzięki wielkie za poradę gdy zrobię to co mówisz napisze czy pomogło. A żeby zdemontować zbiornik wystarczy siedzenie wymontować,i podłogę tak ? To mówisz żeby kompletnie wymontować zbiornik i ten przewód i konkretnie wyczyścić, a może jeszcze lekko smok przyciąć ?. Zależy mi na tym żeby jak najszybciej zrobić bo jutro prawdopodobnie maszyny na plac wjadą.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez ilovemtz
      Prosze aby w tym temacie wypowiadali sie posiadacze mtz[nie pronarów].
      My mamy mtz-a z 1983r i ojciec nic złego na silnik nie moze powiedziec wał jeszcze nie byl robiony. Ciagnik zrobil okolo 15000mth nie wiem czy to duzo czy mało. Co prawda ceiknie ale one juz takie sa. Co do awaryjnosci to moge powiedziec ze wiekszosc czesc zaczynamy dopiero teraz wymieniac tj. po 24latach wczesnije nie było potzreby. Co do spalania to jest małe w orce okolo 14l/ha napewno mniej niz ursus czy zetor z tych rocznikow nie mowie o nowych forterrach. Jest mały problrm z czesciami bo nie mozna ich dostac musimy po nie jezdzc do oddalonego o 50km żmigrodu bo nigdzie w poblizu ich nie dostaniemy .Powiedzcie co na ich temat mowia wasi ojcowie czy wy sami. Sami wiecie ze nie taki rusek straszny jak go piszą.
    • Przez bekba
      Witam, belarus 1025, 2010r, rozdzielacz wschodni po sprawdzeniu we firmie zajmującej sie regeneracją rozdzielaczy został uznany za sprawny(wymieniłem też profilaktycznie zawór przelewowy) , pompa założona nowa, filtr w zbiorniku na olej hydrauliczny nowy, filtr siatkowy na dole ciągnika wyczyszczony, wirnik oleju ze skrzyni tez wyczyszczony. Stan oleju pełny. Sytuacja wygląda tak że ciśnienie na zegarze podłączonym pod obojętnie które złącze przy dużym gazowaniu wzrasta do 80 bar i spada mimo że ciśnienie jest cały czas podawane. Podnośnik też bardzo słaby. Prosił bym o dokładne wskazówki jak podnieść ciśnienie w tym rozdzielaczu bo chyba nie mam takiej klapki na dwie śruby jak jest w starszych wersjach. Pozdrawiam  

    • Przez Peron
      Witam
       
      Czy ktoś z Was wymieniał fotel w swoim MTZ 82 na bardziej komfortowy? Nie chcę kombinować z samochodowymi, chciałbym kupić coś dedykowane do ciągników. Najlepszy to byłby oczywiście jakiś Grammer pneumatyczny, no ale jakiś dobry mechaniczny też może być. 
       
      Zastanawiam się nad czymś takim:
       
      http://allegro.pl/agro-mar-fotel-siedzenie-komfortowe-mtz-pronar-mf-i6574126281.html
       
       
      http://allegro.pl/agro-mar-siedzenie-fotel-mtz-ursus-mf-pronar-i6574129397.html
       
       
      Jeśli ktoś ma, to byłbym wdzięczny za opinie.
    • Przez dzony9203
      Mam problem. Od niedawna nie mogę załączyć przedniego napędu w belarusie 920. Przedni napęd na krzyżakach, załączany dźwignią.
      Dźwigienka jest w jednej pozycji, jakby zablokowana i nie można jej przestawić. 
      Co może być przyczyną?
      Pozdrawiam.
    • Przez marka
      Kilka wieczorów poświęciłem na przejrzenie forum dotyczące MTZ i Belarusa i stwierdziłem że każdy ciągnik jest z innej bajki więc postanowiłem otworzyć własny temat na którym będę opisywał własne kłopoty z belarusem 820.3 rocznik 2008 i rozwiązania problemów, zwłaszcza że dzięki forum rozwiązałem już dwie "awarie"patrz problem z WOM w MTZ - Agrofoto.pl Forum - strona 2 i mtz nie odpala - Agrofoto.pl Forum
      A na dzisiaj nowy problem czyli niedziałający wentylator nagrzewnicy oraz prawdopodobnie świeca żarowa .studiując schemat doszedłem do wniosku że za wentylator odpowiada przekaźnik pierwszy licząc od strony kierowcy i na kostce powinno być napięcie idące od bezpiecznika .Czy z tą awarią mogą mieć związek bezpieczniki zabezpieczające ładowanie i gdzie one są fizycznie w ciągniku ?
×