Skocz do zawartości
Zaloguj się, aby obserwować  
kristoferson

Wał napędowy przedniej osi

Polecane posty

Witam użytkowników starszych ferdków, sam posiadam MF 595 i strasznie mi przeszkadzało jarmolenie wału napędowego zwłaszcza podczas transportu kiedy jest rozłączony napęd. jeśli was to interesuje to mogę opisać jak w prosty sposób temu zaradzić, bo u mnie się sprawdziło ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lexion430    0

Co do przedniego napędu może to Być łożysko podporowe po środku wału przeciez wał nie trzyma sie aby na dwuch tulejach jednej przy przednim możcie i drugim przy przystawce napedowej przy skrzyni jeszcze jest jedno łożysko o którym mówie ono może byc wycharatane ale tez z tym troche roboty jest jeśli zciagnie sie łożysko to najprawdopodobniej wał napędowy do regeneracji bedzie musiał być przeznaczony taki własnie problem miałem w 8160 .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
qba333    9

a moze ktos mi pokazac jak wyglada uchwyt trzymajacy takie lozysko bo u mnie tego brakuje i pewnie to jest glowny powod glosnego brzeku podczas szybszej jazdy z wylaczonym napedem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×