Skocz do zawartości
Wladus25

T-25 Wysoka temperatura silnika

Polecane posty

Marecki2922    14

Luz masz prawdopodobnie minimalny i odpali dobrze ,może nawet niema luzu a laski popychaczy szybko się zozszeżają i podpierają zawory

Sprawdź to tylko chwila

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus25    0

mierzylem dzis temp. silnika misa 45 blok 55 a cylindry 70 czy to mozliwe zeby cylindry osągaly taką temp w stosunku do temp bloku czy misy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zorzyk2    50

Przecież to cylindry odbierają większość ciepła z procesu spalania i po to tutaj są żeberka. To jak z tą temperaturą, ta z ostatnich pomiarów, były robione gdy zegar pokazywał 120?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus25    0

nie zegar tyle nie pokazal ale tez nie mial po czym bo sprawdzalem na postoju jutro pojade orac i zobacze co będzie termometrem na zegar nie bade patrzyl bo oszukuje ale czemu te cylindry sie tak grzeją i od czego czy tak powinno byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

To nie młyn wodny, tylko silnik spalinowy z temperaturą sprężonego powietrza powyżej 600stopni, a co dopiero spalania 2tys.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus25    0

a mogla to byc wina zle ustawionego zaplonu ze sie tak grzal

Edytowano przez milanreal1
literówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    111

70*C ? Ja jak wziąłem swojego do ciężkiej roboty, to cylindry miały temperaturę kolektora wydechowego (próba olejowa, dymna) . Tylko czemu przy tej temperaturze nie chciał mi zapalić? Jak ostygł, to odpala normalnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pronarek82    1

wladus25 na kolach zebatych rozrzadu sa znaki i musza byc ustawione idealnie inaczej moga wystapic nieprzewidziane probemy jak np. duze temperatury , u mnie jak robilismy silnik to mechanik mowil ze jak sie nie ustawi wedlug tych znakow to wystarczy obrucic dwiescie razy walem w lewa strone i powinny trafiac,ale latwiej jest rozebrac i sprawdzic bo moze to nie rozrzad.powodzenia

Edytowano przez pronarek82

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
obama    0

Wymienialiście wał i może tam o ząbek przestawiliście w rozrządzie. Zmieniły się nieco fazy i moment wtrysku paliwa i dlatego się grzeje. Jeśli przedtem nie było z tym problemu i dopiero po wymianie wału tak się zaczęło. To są moje dywagacje, bo tego silnika od tej strony nie miałem okazji rozbierać. Niech się wypowiedzą inni na temat moich domysłów.

Miałem coś takiego temperatura szła powyzaej 100 wymianiłem zegar i jest w normie-zle pokazywał

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Kolego mierzyłeś temperatury miski bloku i cylindrów. A jak jest temperatura na filtrze oleju tam gdzie wkręcony jest czujnik temperatury.

W jaki sposób wyeliminowałeś awarie układu pomiarowego temperatury.

Jakie osiąga wartości ciśnienia i temperatury podaj jakieś zależności jakie ciśnienie przy jakiej temperaturze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus25    0

wskazowka siega 120 cisnienie na max obr. ma 2 na malym gazie spada do 0 szkoda mi silnika bo sie zarznie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

A pompę olejową silnika zmieniałeś? Stara ma już trochę najechane i teraz rozgrzany czyli rzadki olej ciężko jej tłoczyć. Ciśnienie oleju regulowałeś ale czy stan kulki zaworu sprawdzałeś?

Zapytam jeszcze raz skąd jesteś 100% pewien, że wskaźnik temperatury dobrze wskazuje? Mierzyłeś zewnętrznym termometr na filtrze oleju w miejscu wkręcenia czujnika?

Dotykanie ręką to zawsze się można sparzyć nawet przy 80^C

Przy 120^C to już śmierdzi spalonym olejem.

Jaki olej lejesz kiedy zmieniałeś?

Nawet przy dużej temperaturze pompa powinna dać minimalne ciśnienie na niskich obrotach, więc zajął bym się tym najpierw, bo jak będzie ciśnienie to przy 110^C go nie zatrzesz.

Bo Władek może z taką temperatura jeździć.

A wskaźniki maja pewną tolerancję, Więc błąd pomiaru może być w pewnych okolicznościach duży.

Np. czujnik przy wyższej temperaturze nie ma już liniowej charakterystyki rezystancji co powoduje raptowny skok wskazówki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus25    0

pompe zmienialem regulowanie cisnienia nic nie pomoze zowor zwieksza cisnienie na zimnym silniku a na rozgzanym nic ci nie pomoze pozatym zwiększy sie gorna granica np 3 podkręcam do 6

mierzylem zewnetrznym termometrem

leje superol zmieniany byl we wrzesniu razem z walem

a co do wskazowek to po przejechaniu 2 km drogą cisnienie na malych obr spada do 1

a gdy oralem to zrobilem 2 kolka 500m w jedną i temp 120 cisnienie na malych 0 a na max 2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

A sprawdzałeś czy pasek się nie ślizga na wentylatorze? Może to głupie pytanie, ale czasami łożyska wentylatora potrafią się zużyć i wtedy wentylator nie ma odpowiednich obrotów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Oj kolego czytaj ze zrozumieniem.

Wiem że regulowałeś ciśnienie, i wiem że to nie pomaga przy niskim ciśnieniu na rozgrzanym silniku, Mi chodziło czy przy tej regulacji sprawdzałeś stan kulki w tym zaworze.

Może być jakieś uszkodzenie bądź śmieć w zaworku i przy zimnym gęstym oleju ciśnienie jest właściwe, ale po rozgrzaniu olej rzadki idzie tam gdzie lżej przez otwarty zawór.

Miałem taki przypadek ale C-360 na zimnym ciśnienie w normie na ciepłym świeciła kontrolka nawet przy 800 obr/min. Winny był paproch w zaworze który był lekko otwarty.

 

A ten olej to z pewnego źródła? Zapakowany czy lany z beczki?

 

A możesz jeszcze sprawdzić stan tulejek na baczku- filtrze oleju tam może gubić ciśnienie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus25    0

filtr proche ma luzu na tulejkach a moze to duzy luiz na tuch kolach z przodu olej zapakowany orginal ale to nie wina oleju ba juz zmienialem na gęs ciejszy i nie pomagalo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

To niskie ciśnienie mi się nie podoba, bo nawet jak rozgrzeję mojego t-25 na maksa czyli tyle ile się da latem przy kosiarce rotacyjnej (do około 90 stopni - więcej jakoś mi się nie udało) to i tak wskazówka ciśnienia mieści się jeszcze na zielonym polu wskaźnika. Na niskich obrotach, czyli na minimalnych już ucieka na czerwone pole, tzn skacze, ale prawdę mówiąc ten traktor tak ma od nowego i specjalnie się tym nie przejmuję.

Pisałeś, że był niedawno wymieniany wał korbowy. Nie chcę być złym prorokiem, ale może są źle dopasowane półksiężyce (nie wiem jak się to fachowo nazywa) które odpowiadają za uszczelnienie pomiędzy wałem korbowym a tulejkami w korpusie silnika. Ale najdziwniejsze jest to szybkie zagrzewanie się silnika. Nie masz czasami założonego dławika na wentylatorze? Choć teraz jest zima i taki dławik powinien być założony.

A kombinowałeś może coś z pompą wtryskową albo wtryskiwaczami? Tzn może podkręcałeś dawkę paliwa? Zmieniałeś ustawienie ciśnienia wtrysku na wtryskiwaczach? Może jeszcze tylko przychodzi mi do głowy sprawdzenie filtra powietrza. Jak dziś wrócę do domu to zobaczę co na ten temat piszą w instrukcji od Władka. Jak dla mnie to jest coś nie tak z kątem wtrysku, ale może się mylę ;).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Wladus25    0

kat wtrysku byl zmieniany i troszke sie poprawilo a wtryski bylu zaworzone z pompa do regeneracji 3 lata temu na pompie mam plomby a te polksiezyce nie sa zle bo na tamtym wale bylo to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Geo    10

Ja mam złe doświadczenia z mechanikami od ustawiania pomp i wtryskiwaczy. Co prawda woziłem do ustawienia pompę i wtryskiwacze od jumza, ale problemem było to, że zamiast ustawić pompę to mechanikowi łatwiej było wymienić wszystkie sekcje i ustawić pompę od nowa. Pompy sam nie umiem sprawdzić, ale z wtryskiwaczy po ustawieniu cały czas ciekło paliwo, więc zabrałem się za ich uszczelnianie. Niestety ciekło na obudowach więc postanowiłem sprawdzić ciśnienie. Okazało się, że ciśnienie było na wszystkich 4 wtryskiwaczach ustawione za niskie tzn na około 12-13 atm. A jak wiadomo takie ciśnienie to chyba tylko w C-330 jest ustawiane no i może jeszcze w S-ach ;). Musiałem wszystkie wtryskiwacze sam wyregulować i uszczelnić.

Aha jeszcze jedno - półksiężyce właśnie dopasowuje się do konkretnego wału. Czasami te same półksiężyce nie muszą pasować do nowego wału. Dlatego są półksiężyce o różnych grubościach i mechanik powinien dopasować taki odpowiedniej grubości.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sawo10    1

3 lata temu to tak jak byś to przed wojną robił(tak dawno).

Przy dzisiejszej jakości paliwa, części zamiennych i usług to nie można być pewnym niczego.

Skoro nie znasz przyczyny grzania się to trzeba wszystko wyeliminować. Akurat w silniku ciepło bierze się ze spalania paliwa więc nadmierne grzanie się może być spowodowane niewłaściwą dawką paliwa.

Napięcie paska klinowego sprawdzałeś, ale czy pasek nie jest za wąski? Może już wpadł w duł kuł pasowych i się ślizga, największy naciąg tego nie zmieni bo on ma pracować brzegami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez dawid12
      Witam mam problem z podnosnikiem w T-25.Ciągnik podnosi tylko lekkie maszyny(pajak,obsypnik).A ciezejszych niepodnosi wcale albo podniesie i nietrzyma.Pompa została wymieniona uszczelki na siłowniku tez.I tu jest problem bo juz niewemy co to moze byc.
    • Przez lukaszo
      witam ! czy posiada ktos grzalke oleju we Władku T 25 ?
    • Przez Zbynio
      Czy ktoś z Was talerzuje Władkiem? Jeśli tak to jaką talerzówką i jak sobie radzi ciągnik.
    • Przez wladek99
      Witam wszystkich.
      Jest to mój pierwszy temat na forum wiec proszę o wyrozumiałość i mam nadzieję ze w dobrym miejscu pisze.
       
      Więc tak. Mam możliwość kupienia kompletnie spalonego Władymirca z 89r z rewersem za nie duże pieniądze i mam do was pytanie czy się opłaca ?
      Ile wyniesie kupno części aby doprowadzić go do przyzwoitego stanu ?
      Z góry wielkie dzięki za odp.
      Pzdr.
    • Przez Buncol
      Witam Chciałbym poprosić o pomoc.
      Mam zamiar podczepić owijarkę do swojego Władymirca, ale jak zrobić wejście hydrauliczne na 2 końcówki, aby rusek mógł owijać baloty?
      Z góry dziękuję za pomoc.
      Pozdrawiam
×