Skocz do zawartości
leszczu19901

Zetor 7211 Problem z ustawieniem ogrzewania.

Polecane posty

Wybrane dla Ciebie

Mój problem polega na tym ze cały czas jak włączę wentylatory kabiny to leci ciepłe powietrze, nawet przestawienia ta wajcha nic nie pomaga, bo i tak zawsze leci ciepłe powietrze. Co może być przyczyną ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaro    163

Zacięty zawór lub (co najbardziej prawdopodobne) urwana linka (drut) sterowania ogrzewaniem-podnieś dach i luknij.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rogal94    0

dach trzeba podnieść:) to tylko kilka śrubek i po sprawie; :lol: tam wszystko będziesz dobrze widział B)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maks    82

Wydaje mi się, że przez kratki się nie dojdzie. One wchodzą do puszek wentylatorów, nie ma tam przejścia pod dach.

Trzeba go podnieść, klucz 3 w dłoń, na maskę, 5 śrub, jakiś kołeczek tak z 50cm jako podpórka i wszystko na temat.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Więc tak wczoraj podniosłem dach i okazało się ze jest urwana linka przy wajchie w kabinie. Próbowałem ją jakoś umocować, ale połamała mi się tak że teraz jest do niczego. Macie może jakiś pomysł czym tą linkę zastąpić ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Więc tak udało mi się kupić oryginalną linkę, ale tak ona nic nie da, bo chyba zawór nagrzewnic też mam do wymiany, bo bardzo ciężko chodzi, a może tak ma być ?? Tak ciężko chodzi że linka nie da rady jej przesuwać.

Może da się ją jakoś wyciągnąć przesmarować w środku, no nie wiem Podpowiedzcie coś ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maks    82

Szykuj sie wiec tez na wymiane nagrzewnicy. Bo po wodzie to ona albo zawalona kamieniem albo juz dobrze przyrdzewiala.

Takze miej to na uwadze, gdy pojawi Ci sie w kabinie plyn.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Kurde znowu jest problem i nie wiem jaki. Zaworek nowy i nawet jak jest ustawiony w pozycji zamkniętej to i tak z nawiewu leci ciepłe powietrza. W czym problem ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
maks    82

Problem w tym, ze jak ktos zima jednak troche zetorkiem jezdzi bo np. to jedyny ciagnik to ta nagrzewnica sie przydaje :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedi2    0

a ja powiem tak nie kombinuj poprostu zamontuj sobie zawór kulowy na przewodzie z nagrzewnicy do bloku silnika gdy będziesz chciał zimne powietrze to zamkniesz zawór gdy ciepłe to sobie otworzysz i po sprawie ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romeooo    2

Miałem ten sam problem a winny był pancerz linki bo po nagrzaniu kurczył się i nie domykał zaworu

zroibiłem pancerz ze starej rurki hamulcowej i po problemie otwieram ile chce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fordtw15    0

witam

 

Mam pytanie do użytkowników zetora 7211 jak się sprawuje ogrzewanie w tych ciągnikach?

 

Użytkuje ciągnik od nie dawna i słabo działa u mnie ogrzewanie, to znaczy jak ciągnik się zagrzeje na jałowych obrotach to chłodniczka jest zimna a robi się dopiero ciepła jak potrzymam na dużym gazie dosyć długo

nie powinno być tak że na jałowych obrotach pompa pchnie gorącą wodę do chłodniczki w dachu?

dodam że nawet jadąc spokojnie parę kilometrów nadal jest zimno w kabinie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pasiu66    17

Sprawdź zaworek o którym mowa powyżej. Może nie jest otwarty do końca i w tym jest problem. Stan płynu jest o ile ciągnik jeździ na płynie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×