Skocz do zawartości
News
audi80b4

Grzanie się oleju w hydraulice Belarus 952.2

Polecane posty

audi80b4    1

Mam taki problem,

po zaoraniu około 1,5ha olej w hydraulice jest tak gorący (chyba zaczyna się gotować) ,ze zaczyna słabo podnosić
a potem wcale nie podnosi. Jak ostygnie wszytko wraca do normy zalany olej to LH-46.
Traktor to belarus 952.2
Można coś z tym zrobić czy zostaje orać tylko w nocy? ;]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

sprawdż filter i może się zawór zaciął ja tam w swoim MTZ używam silnikowy do hydrauliki i nie mam problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

paul190    0

Również skłaniałbym się do tego, że pompa się kończy. Posprawdzaj jeszcze szczelność układu (wszystkie połączenia węży i pompy od hydrauliki).

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pynczor    2

Również polecam sprawdzenie zaworu i filtra ale pewnie to pompa a dużo ciągnik ma mth


mtz82, mtz82,mtz82,mtz80,wladymirec,pronar 1221A nie ma to jak miec cały wschód pod domem :)
21 November 09 rok wejście w AF

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hoodoowca    4

Być może zawiesił się zaworek przelewowy w rozdzielaczu czasem się nie domyka trzeba wyjąć przemyć i przeczyścić wodnym papierem możesz też spróbować podkręcić zawór ciśnieniowy ale tak po pół obrotu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

traktor ma pół roku i 180 h zrobione zaczołem dzisiaj orać i właśnie tak się dzieje dopiero co zjechałem jak jest chłodniej to dłużej można pojeździć ale problem wkońcu przyjdzie wszytskie węże i ta kieża z tyłu co niej ramiona wychodzą robi sie tak gorąca ze nie mozna dotknąć nie wiem co się dzieje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    726

Możliwe że z jakiegoś powodu instalacja jest cały czas pod ciśnieniem i temu się grzeje. Musiał byś sprawdzić czy gdy wajchy są w położeniu stop pompa robi ciśnienie czy puszcza swobodnie olej przez powrót do zbiornika. Sprawdz taż filtr oleju bo to przez niego wraca olej.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

dzisiaj pół dnia gruberowałem i nic wszytko dobrze te dwa grube węze co zasilają monoblock ledwo ciepłe a później pojechałem orać i znowu to samo zrobiłem z hektar i zaczął słabo podnosić i obracać a potem wcasle przestał a te węże dwa grube co zasilją monoblock gorące ze nie idzie ich dotknąć

 

czyżby przy podnoszeniu i obracaniu pługa pompa tak dostawała w dupe ze olej się grzeje?

 

z tego co zauwazyłem nie ma on chłodnicy oleju hydraulicznego mam starego mtz 82 i on ma chłodnoce oleju hydraulicznego koło lewego tylnego koła a w tym nowym juz nie ma może to jest przyczyną

Edytowano przez audi80b4

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris19911    9

O ile masz go zalanego olejem typowo hydraulicznym, to najpewniejszy będzie montaż chłodnicy oleju hydraulicznego :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
momek    15

zawur przelewowy się zacioł i jest delikatnie niedomknięty musisz go wyczyścić albo wymienić i wyczyść rozdzielacz bo mogł tez sie przytkać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

chyba właśnie będe musiał zamontować chłodnice oleju bo jak z innymi maszynami jest wporządku tylko z pługiem tak jest to chyba tylko chłodnica ratuje

 

mógł mi mi ktoś podpowiedzieć jak ją zamontować gdzie i gdzie podłączyć pod jakie węże w traktorze może jakieś zdjęcia do tego byłym wdzięczny

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
fredf9    3

Mój sąsiad posiada belarusa 1224 i ma identyczny problem podczas pracy z pługiem po chwili olej się gotuje.Po podczepieniu np.grubera juz ta usterka nie występuje.Dodam że serwis wymieniał już:pompę hydrauliczną,zawór sterowania ramionami,rozdzielacz,od 2 lat jest problem z ta hydraulikom i nikomu nie udało się tego naprawić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zmija2a    1

traktor ma pół roku i 180 h zrobione zaczołem dzisiaj orać i właśnie tak się dzieje dopiero co zjechałem jak jest chłodniej to dłużej można pojeździć ale problem wkońcu przyjdzie wszytskie węże i ta kieża z tyłu co niej ramiona wychodzą robi sie tak gorąca ze nie mozna dotknąć nie wiem co się dzieje

 

Jak ma pół roku to może jest na gwarancji. Niech gwaranty się martwą, zadzwoń i poinformuj co jest nie tak.

Nie wiem jak w Twoim MTZ, ale ja do swojego do hydrauliki to leje Superol CC 30, ten sam co do silnika. Ty masz jakiś inny.

 

Chłodnica oleju hydraulicznego, ciekawa sprawa, sam chyba zamontuje ;) Hydraulika działa OK, ale jak olej się rozgrzeje to czasami trza przygazować, także taka chłodnica to ciekawa sprawa.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris19911    9

Chłodnica moze być od ursusa (nie jest bardzo droga) kilka metrów przewodów 3 redukcje. Zamontować można przed chodnicą wody, trzeba tylko podspawać mocowanie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    49

To nie wina braku chłodnicy,tylko problem w rozdzielaczu.W moim 820 w hydraulice mam zalany HL100 i zbiornik od strony rozdzielacza jest obłożony matami filcowymi,do wygłuszenia kabiny,temperatura oleju w normie,a też ciągam pług obrotowy.


Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    726

Zgadzam się z kolegą S-Piotr . To nie wina braku chłodnicy. Jak napisałem wczesniej według mnie z jakiegoś powodu instalacja pracuje pod ciśnieniem w czasie orki.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sebe1033    65

to raczej właśnie wina braku chłodnicy w starych modelach olej z tego zbiornika służył tylko i wyłącznie do podnośnika i gniazd zewnętrznych a "kierownica" miała swój układ-oddzielny a teraz jeden zbiornik z olejem z tą samą objętością a 2 razy częściej (jak nie lepiej) olej jest przepędzany ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    726

Bzdura. Układ kierowniczy pracuje na mniejszym ciśnieniu niż hydraulika. Jeżeli nie może zagrzać 9 litrów w kolumnie to jak może znacząco wpłynąć na temp. oleju w hydraulice 21 litrów? Możliwe że temp. oleju nie jest taka wysoka jak pisze kolega a wina tkwi w czym innym. Ciężka sprawa, trzeba by to widzieć żeby zdiagnozować.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kris19911    9

Może to wina regulacji siłowej, moim zdaniem bardziej męczy hydraulikę niż podnoszenie maszyn i obracanie np pługa.... wtedy chłodnica niezbędna.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    726

Bardzo możliwe bo pług jest utrzymywany przez hydraulike ciągnika i cały czas jest korygowane jego położenie. Zależy jeszcze co kolega rozumie przez gorący olej. 60 stopni to nic i nie powinno mieć wpływu na prace hydrauliki przy sprawnej pompie, siłowniku i rozdzielaczach.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    49

Gdy pękła jakaś rurka i wywaliło mi cały(oryginalny ) olej z hydrauliki, zalałem HL46 i po zaoraniu 1,5ha nie mogłem podnieść pługa z ziemi,problemu znikły gdy do układu zalałem gęstszy olej HL100.Rusek ma już na liczniku prawie 3tyś godzin i zero problemów z podnoszeniem http://www.agrofoto.pl/forum/gallery/image/311650-orka-pod-pszenice/ :D no i nie mam chłodnicy oleju hydraulicznego.


Wszystko należy robić w sposób tak prosty, jak to tylko możliwe,i ani trochę prościej.
.......... [Albert Einstein]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    726

Ja mam hl46 i chodzi jak złoto bez względu na czas pracy z chydrauliką. Ale na pewno z czasem będzie się pogarszało z racji ogulnego zurzycia elementów.


BEDNARY 2017... w końcu zobaczyłem :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
audi80b4    1

taka zagadka z innymi maszynami nie ma problemu tylko z pługiem z ciekawość od pługa odpiołem 4 skibe i problem znikł na 3 skiby się nie grzeje a jak dopne 4 znowu problem się pojawia chyba chodzi o długość i ma ciężko i chyba niezbędna będzie chłodnica oleju kris19911 mógł byś mi wyjaśnić jak ją zamontować bo mam chłodnice dobrą ta spirale w garażu bym ją użył dał bym ją przed chłonice oleju silnikowego tyklko nie wiem jak i skąd poprowadzić weże do niej to znaczy gdzie się dopiąć ze olej ma z tamtąd iść no i gdzie z chłodnicy ma wracać byłym wdzięczy za wyjaśnienie no i ewentualnie jakieś zdjęcia z góry dzięki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez sam22
      mam ciągnik mf3060 od kilku lat, teraz kupilem prasę JD 590 i zayważtłem, że działa tylko jedno wyjście hydrauliki w jednej parze a w drugiej nie działa żadne. Może ktoś wie co się mogło stać. Piszcie!
    • Przez szymonek5320
      mam problem ponieważ przy wyjściu jedna para gniazd działa bardzo ładnie dźwignia chodzi lekko natomiast druga to trzeba użyć i to dużej siły żeby ją w ogóle ruszyć.
      dziś rozebrałem odpiąłem linkę od dźwigni przy rozdzielaczy i linka chodzi bardzo lekko
      czyli wychodzi na to ze wino może leżeć w rozdzielaczu tylko co może być przyczyna
      i jak naprawić ta usterkę
    • Przez damien
      witam wszytkich a wiec mam tak problem wymieniałem usczelniacze w siłownikiku od stprzegła a wiec musiałem go rozjechac po zjechaniu sprzego jest cały czas twarde i działa pieknie ale powształ nowy problem a mianowicie kiedy właczam podnosnik go góry pala sie obie kontrolki od podnoszenia lecz swiecą sie leko a podnosnik ledwo idzie w góre nic nie reaguje chociaz mu do dam gazu tak samo jest gdy biore do dołu tez ledwo co opuszcza chociaż zapiołem mu taki ciecki agregat a ponadto podczas podnoszenia włacz sie blokada i nie mozna jej wyłoczy podobie jest z napedem gdy zapale ciagnik to naped jest a gdy go wyłącze to juz go nie moge włączyc z góry dziekuje za pomoc
    • Przez piterq1991
      Witam!
       
      Ostatnio coś słabo zaczęła mi działać hydraulika przy MF 3080. Chciałem pomierzyć ciśnienia aby sprawdzić czy wszystko jest ok. Potrzebuję tylko informacji gdzie mierzy się ciśnienie i jakie ono powinno być.
      Wymieniłem filtr i olej na AGROL STOU PLUS 10W30. To dobry olej?
       
      Pozdrawiam
    • Przez jan222
      Witam!
      Stało się to niedawno i nagle. Zapaliła się kontrolka od ciśnienia oleju w skrzyni na maxymalnie skręconych kołach (oczywiście wyłączyło półbieg itp co mnie zaniepokoiło) Zatrzymałem ciągnik i sprawdzam poszczególne funkcja i:
      - uruchamiam Wom kontrolka zapala się i następnie wyłącza wszystko
      - uruchamiam blokadę kontrolka tylko mignie
      - uruchamiam półbieg kontrolka tylko mignie
       
      Pomierzyłem ciśnienia i faktycznie mam duże spadki z 17bar do nawet 2 bar i powrót do 17 (oprócz wom tu mam tylko 8 - 10 bar, ale tu wiem że mam już nieszczelność bo w zeszłym roku podobny pomiar wskazał 15 bar) Martwią mnie jednak te duże spadki podczas załączania poszczególnych rzeczy tak jakby pompa nie dawało odpowiedniej ilości oleju. Dodam że pompa ma 3 lata (bosch-rexrot). Zawór 17 bar też wykluczam bo założyłem inny i to samo. Dziwny jest dla mnie obiaw zapalającej się kontrolki na max skręcie kołami?
      Proszę o wskazówki bo nie wiem już gdzie szukać. Skłaniam się ku pompie ale tak by szybko padła - w końcu ciśnienia utrzymuje w normie te 17 bar oraz ok 140bar na skręceniu kół na max 155bar jak depnę gazu mierzone w punktach pomiarowych (o ile dobrze pamiętam takie samo ciśnienie było w zeszłym roku jak wszystko działało, nie miałem tylko tak dużych spadków w układzie 17 bar).
       
      Aha olej to Agrol STOU filtr oryginalny z metalową siatką sprawdzałem i jest czysty. Powietrza w oleju nie mam (nic się nie pieni).
       
      POMOCY!
×