Skocz do zawartości
danielek24

jak wyjąć pompe paliwa 4340

Polecane posty

danielek24    2

witam wszystko było ok ale przetarł mi się wezyk smarowania pompy paliwa i trysnęlo troszki olejem ale odrazu wymieniłem.Nie wiem czy miało to wpływ ale pisze wszystko po kolei

 

dziś pod czas koszenia kukurydzy zgasł mi i nie chcial zapalić-kręcił ale nie miał paliwa.Odziwo nie był zapowietrzony.odpalał i sam wchodził na max obroty i po chwili gasł.pare razy odpowietrzyłem,poczyściłem i po pół godz.ruszył w pole

 

ukosiłem 2 przyczepy i znów zgasł,przyjechał taki mój kumpel nie mechanik ale trosze się zna :) zdiął te przewody do wtrysków i przy kręceniu rozrusznikiem nie dawał paliwa-diagnoza Padła pompa.

sprawdzaliśmy pompke zasilającą to mówił,ze jest ok a wałek co ją napędza od pompy też sie kręci

 

I do sedna-pompa trzyma się na trzech śrubach boczną i od spodu moment odkręciliśmy ale tej co jest od bloku silnika ni hu hu się nie da podejść.Macie jakiś sposób,czy specjalny klucz?

kurcze 3ha kuku do koszenia jeszcze,siano gnój a on stoi,więc temu napisałem,że pilne.pomóżcie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Sekcyjna pompa tak łatwo nie pada, to że nie daje paliwa na wtryskiwacze czyli raczej paliwo do pompy nie dopływa , może pompka wstępna padła-zawiesiłasię(sprawdź zaworki w pompce i tłoczek czy nie stoi) lub filtry zabite albo wężyki , kranik , to mi najbardziej do opisu pasuje, sekcyjna pompa kuca powoli, jak gaśnie to jej paliwa brakuje....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Sprawdz czy olej pompa dostaje. Mozliwe że na sucho chodzi, sekcje łapie i regulator głupieje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

danielek24    2

olej dostaje bo jest nowy węzyk ale wcześniej pękł więc może to jest od tego.Pompa już wyjęta więc w poniedziałek powinno być wiadomo.pompka zasilajaca jest dobra,wszystko odpowietrzone i czyszczone.

zagadka w poniedzialek powinna sie rozwiazać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    95

jezeli ten model ma takie same rozwiazania jak starsze 52-72, to wyglada na to ze musisz bak wyczyscic bo pewnie podchodzi tam jakis paproch i co jakis czas zatyka rurke,tak bylo u mnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielek24    2

ale jak by brud zatykał rurkę to nie było by paliwa w filtrze,bo przecież na pompe powinno iść paliwo jeśli jest w filtrze.Przecież nie idzie bezpośrednio z baku a u mnie jest w całym układzie,dochodzi prawidłowo do pompy,lecz z niej już na wtryski nie idzie.

rano wiozę pompe do białej podl. jak będe wiedział co jest-odrazu napisze.

dzieki wszystkim za zainteresowanie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Robimy zakłady co było?? :lol: stawiam na pompkę wstępną lub zaworki na niej, ale nie widziałem nie dotykałem mogę się mylić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SNAJPER2012    0

Ja bym stawial na paprochy w baku. Miałem tak w 6211- raz co 15-20 min gasł, a czasem caly dzień mozna było robić i ze dwa razy tylko gasł. Proponuje wyczyścic bak skoro już się wzialeś za naprawe i ciągnik i tak musi stać. Napewno nie zaszkodzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
danielek24    2

uwaga uwaga oglaszam wyniki :)

zatarły się i staneły sekcje

powód-złej jakości paliwo+zanieczyszczenie(palliwo było zawsze ruskie ale od miesiąca polskie,w tamtym tygodniu od nowego dostawcy jak widać super.W odstojniku nie wiem czemu ale nie było sitka)

koszt-710zł ;[

 

czy to możliwe,że teraz ma więcej mocy?bo przedtem strasznie sie mulił a teraz chodzi lepiej niz nowy,jakgdyby miał z 10 KM więcej.dodam,że jak byly tłoki i tuleje mieniane to kupiłem chyba troszke wieksze jak w 7211. idzie jak szatan :lol: jak wcześniej na miękkim z belarką z 2 musiałem ruszać tak teraz z 4 kołem kręci. normalnie przez przypadek tuning wyszedł

 

wie kyoś może jak podłączyć te 3 kable do ssaka?bo wyjmowałem i nie poznaczyłem i teraz ciągle pokazuje full

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×