Skocz do zawartości
zetorforterra125

nowy Zetor Forterra problem z elektryką w kabinie

Polecane posty

Wybrane dla Ciebie
galeria
Zetor

Witam! Posiadam nowego zetora forterre 125. Podczas pracy w ciągniku nagle przestało działać radio i nawiew, światełko w kabinie też nie działa. Sprawdziłem bezpieczniki i wszystko tam jest ok. Co może być tego przyczyną? Czy są gdzieś jeszcze bezpieczniki oprócz tych obok kierownicy?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ziomal89    0

Jeśli nowy to masz kolego przecież gwarancje;) Bezpieczniki są tylko za lewym boczkiem koło kierownicy innych niema no chyba że na samym radyjku.

 

chyba że gwarancji niema to po schemat zapraszam.

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Gwarancję posiadam, ale jak by to była usterka typu odłączona wtyczka czy coś takiego to po co wzywać serwis. Chyba że coś się przepaliło

Edytowano przez zetorforterra125

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wojcik1996    1

U nas było tak samo w tamtym roku radio i nawiew raz działało raz nie no i jak był przegląd to im powiedzieliśmy sprawdzili wszystko i się okazało ze się kostka była za słabo skręcona i na drganiach się śrubki poluźniły i przestawało działać a w czasie jazdy po polu nieraz zadziałało a potem znów nie :rolleyes: :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawny    6

mi radio przecielo pare kablekow bo sie ruszalo tak serwis lipnie je zamocowal;/

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×