Skocz do zawartości
u3512

Temperatura płynu w zetorze 7745

Polecane posty

Wybrane dla Ciebie
galeria
Temperatura
mds212    150

No to ze sie zagrzal to rozumiem ale czemu potem po odslonieciu jzu nie mogl sie zagrzac tylko utrzymywał 80-85 stopni myslalem ze prawidłowa temp to 95-100

Edytowano przez mds212

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
romek6340    203

Prawidłowa temperatura to właśnie te 80-90*C tak więc wszystko było tak jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Cradle    13

Witam

Mam takie dziwne objawy dotyczące wyrzucania płynu z chłodnicy z zetora 5211.

Gdy ciągnik pracuje w okresie letnim gdy panują wysokie temperatury, problemu nie ma. Pojawia się gdy zaczyna się jesień i w zimie. Następuje ubytek płynu chłodniczego zawsze na zimnym silniku, po ok godziny pracy ciągnikiem już nie widać aby płyn ubywał przez rurkę nadmiaru od korka w chłodnicy. Ubytek ten to w granicach od 0,5 do 1 litra, stan wtedy jest lekko poniżej płytek w chłodnicy. Gdy np doleję płynu aby stan był powyżej płytek, też go wywali prędzej czy później. Jeśli chodzi o temp. na zegarze to przy lekkich i ciężkich pracach oscyluje na 80 stopni i wskazówka ani drgnie. Gdy zgaszę silnik i odkręcę korek to z chłodnicy dochodzą dziwne odgłosy, coś w rodzaju bulgotania powietrza. Spalin nie czuć przy odkręconym korku w chłodnicy, ani nie widać żadnych pęcherzyków powietrza. 

jeśli chodzi o chłodnicę to zauważyłem,że od góry do połowy jest ciepła, gorąca, natomiast od połowy do spodu zimna i tak jest zawsze. Również ta rura gumowa, co łączy się z pompą wodną i na dolnym otworze z chłodnicą jest zimna. 

Wczoraj natomiast rano po odpaleniu ciągnika pojechałem w trasę, po przejechaniu ok 3 km patrzę na zegar od temp, a ona jest na 40 stopniach, jechałem dalej. Nagle w ciągu dosłownie 5 sekund zaczęła się wskazówka na zegarze podnosić, na 60, 70 i do 100 prawie, zatrzymałem się, zgasiłem silnik, otwieram korek z chłodnicy,a tu fontanna, wywaliło coś ok. 2 litry płynu, płyn jednak letni...i znów słychać takie dziwne bulgotanie w chłodnicy. Dolałem ubytek tego płynu, odpaliłem silnik, i patrzę na wskazówkę od temp, a ona po chwili zeszła na 80 stopni. Normalnie dziwne rzeczy, co to może być??

Jeśli chodzi o szukanie przyczyny, to kupiłem nowa pompę wodną oryginał zetorowską, i nowy termostat Wahler, zresztą ten stary tez był tej samej firmy, i dalej problem nie znikł. 

Ogrzewanie w kabinie działa, po odpaleniu ciągnika gdy silnik złapie 60 stopni to z chłodniczek już lecie ciepłe powietrze. 

 

Czy to może być zawalona chłodnica?? wiadomo nie jest pierwszej młodości, ciągnik jest z 89 roku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×