Skocz do zawartości
u3512

Temperatura płynu w zetorze 7745

Polecane posty

Wybrane dla Ciebie
galeria
Temperatura
seweryn20    575

Ciężka sprawa co powiem. Trzeba metodycznie kombinować bo tu nic nie pomoże pisanie.

Osobiście odkręcił bym kolektor wodny i po kolei sprawdzał drożność każdego kanału w stronę bloku. Zatkać trzy i nalewać wody. Wyleci to można założyć że jest ok. I tak po kolei każda. Trzy zatkane czwartą ma przelać wlewając do chłodnicy. Na pewno do sprawdzenia sama chodnica. Szczególnie dolny króciec czy czasem w nim coś nie siedzi.

Pompa wody jako tako nie ma tendencji do zaciągania powietrza. Nie wytwarza ona dużego podciśnienia pełni rolę raczej przetaczającej płyn. Ta kropelka z otworu to znak że zaczyna już cieknąć. On jest po to by wyciek wyleciał poza pompę a nie zalewał łożysk. jak silnik jest ciepły to w chłodnicy górnym króćcem powinien i to mocno walić płyn. Nawet na wolnych obrotach płynie on intensywnie. Powiem ci że ciężko coś wymyślić w twoim przypadku. Osobiście poświęcił bym kilka godzin i rozkopał kolektor i pompę wody czy czasem nic tam nie siedzi. Stara uszczelka, kawałek silikony czy coś podobnego. A i może spróbował bym odłączyć na próbę nagrzewnicę a króćce zaślepił. czy czasem nie schodzi z niej płyn, w jego miejsce nie dostaje się powietrze. po zapaleniu krąży po silniku i miesza. Nie wiem czy to możliwe ale trudno znaleźć punkt zaczepienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

kolego !!!! Masz naprawdopodobniej przeżartą tuleję cylindrową , co jest typowe dla tych Zetorków . Miałem te same objawy które Ty opisujesz ; małe obciążenie nic wielkiego się nie działo , ale już przy podorywce temperatura do 100 i wywala płyn korkiem , zero oleju w płynie , głowice i uszczelki szczelne, a po wyciągnięciu jedna tuleja z wżerami!!! Wstawiłem wszystkie nowe komplety ,przy okazji , i po kłopocie . Można sprawdzić , która przecieka w ten sposób : zaślepiasz wszystki dziury w silniku (po odłączeniu chłodnicy , nagrzewnicy i wymontowaniu pompy wody) ,Zalewasz blok wodą , zdejmujesz misę olejową i dajesz ciśnienie powietrza przez kranik spustowy , tłok w górę i patrzysz z której cieknie .

Edytowano przez DarekD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matingus    107

witam

zacznij od korka chłodnicy.możesz napisać jaka jest ta gumka na korku, czy nie jest zużyta.

miałem taki sam problem okazało się że to korek chłodnicy.

małe pieniądze i problem znikł.

u ciebie też to może być.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

u3512    0

Chciałbym, żeby tak było... korek nie jest zniszczony.

 

wrzucę filmik jak wygląda to pienienie się płynu, na filmie jest tez korek, możesz zobaczyć.

 

Próbowałem jeździć bez korka i robiło się to samo

 

kolego DarekD... mi tego płynu nie wywala... jeśli doleję płynu (1cm nad kratkę) to nadmiar znajdzie się poza chłodnicą... spieni się i wyleci rurką lub też przez uszczelkę korka coś wycieknie. Przy takim czymś nawet gdy otworzę korek nie wysadzi go.

 

Nie mam tak żeby tego płynu wywalało jakieś duże ilości - ok półtora litra od normalnego stanu. Ale płyn jest spieniony i takie coś dużo trudniej wychłodzić.

 

Co do spr tulei postaram sobie zrobić mini kamerę ze starego telefonu na jakimś wysięgniku i przez otwory na wtryski coś obejrzeć.

w których miejscach przeżera tuleje - wgl widać to od środka?

 

Seweryn20... kilka godzin na pewno muszę poświęcić :). Czy ten płyn jest szybko przetaczany to nie mam porównania, ale wydaje mi się że nie są to duże ilości i nie szybko. Wrzucę film to będziesz mógł ocenić.

 

Chłodnica jest drożna, przy remoncie sworznia przedniej osi była demontowana.

 

Z nagrzewnic płyn na pewno nie schodzi... miałem zacięty zawór od puszczania płynu na nagrzewnicę. Rozebrałem, złożyłem i pompa za nic nie chciała przelać płynu przez nagrzewnicę. Ręcznie je zalałem i ciepło od razu poszło do kabiny. Jeszcze gdyby schodził to chłodnica przepełniłaby się - chyba.

 

Jeszcze taka myśl... ktoś mówił mi że miał podobne objawy w Zetorze 3320, po wymianie pompy znikły.

 

Nadal szukam odpowiedzi skąd bierze sie powietrze które pieni płyn

 

temp na zegarze 70 stopni, ponad 2 godz pracy

Edytowano przez u3512

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
matingus    107

@u3512miesza ci się płyn z olejem.

zrób sobie taki eksperyment zmieszaj olej z płynem powstanie biały płyn.to co widać na filmiku to wydaje mi się że tak się dzieje.

gdzie to się dzieje to trudno określić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u3512    0

kolego wyżej ...proszę Cię ... nie pisz takich bzdur. Zapewniam, że źle Ci się wydaje - olej z płynem jeszcze mi się nie miesza.

 

Jak już mam robić eksperymenty to rozgrzeje silnik do 60 st. zdejmę pasek i poczekam do 80stopni. Jeśli nie będzie pęcherzyków powietrza to będzie wiadomo że z silnikiem jest wszystko dobrze.

Pozostanie pompa wody, termostat i chłodnica.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Było kilka innych przypadków, że pompa płynu chłodzacego nie była w stanie tłoczyc go i w zasadzie "miesiła" ten płyn co skutkowało jego spienieniem. Jesli juz masz mały przeciek, to mógłbyś ją wymienić, koszt pompy dośc niski i wymiana nieskomplikowana..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Pompa sama z siebie piany nie zrobi. Potrzeba do tego powietrza. Skąd się bierze w silniku?

Wylej płyn zalej wodą i szukaj bombelków. Woda się nie pieni a płyn tak i w pianie nic nie zobaczysz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Nie ogladałem tego filmiku, a teraz myslę, że przydłby sie pomiar temperatury płynu w chłodnicy. Nie myślę o awari wskaźnika i czujnika, a o zafałszowywaniu wskazań przez te gazy spieniające płyn. Zastąpienie płynu wodą jest dobrym pomysłem na czas poszukiwań przyczyny.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u3512    0

Koledzy...przepraszam że tak długo

 

Gdy płyn ostygnie nie ma w nim bąbelków powietrza - cały eksperyment po czasie ok 2 godz od zgaszenia silnika.

 

Zdjąłem pasek aby pompa nie chodziła. Nalałem płynu "pod korek" aby ewentualny pęcherzyk powietrza pokazał sie od razu we wlewie do chłodnicy. Silnik dogrzałem do 90 stopni. Ani jednego bąbelka. Płyn powiększył swoją objętość o niecałe 100ml - nadmiar zleciał do banieczki pod przelewem.

 

Potrzebny mi był ciągnik to od razu założyłem pasek. Jeszcze zobaczyłem co się dzieje w chłodnicy. Pompa bardzo mocno przerzucała płyn...jeszcze nie widziałem żeby tak szybko pompowała. Z 90 stopni chwilkę i wychłodził się do 60- nawet przy tej temp duże ilości płynu były pompowane z pompy.

Nie trwało to długo, płyn zaczął się pienić i ilość pompowanego płynu były o wiele mniejsze i nieznacznie wzrosła temp. Czyli jak nic wynika że przez napowietrzoną ciecz rośnie mi temperatura.

Ubiegłe żniwa jeździłem na wodzie. Jak wiadomo wodę trudniej pomieszać z płynem. Temperatura wyglądała trochę lepiej, ale i tak bardzo łatwo było doprowadzić do wysokiej temperatury.

Wszystko robione na postoju.

Kiedyś spr temperaturę za pomocą termometru rtęciowego. Wskazania różniły sę +/- 5stopni.

 

Koledzy... spr przy tym jeszcze jak nagrzewa się chłodnica... było odczuwalne równomierne nagrzewanie, początkowo góra cieplejsza - później cała gorąca. To znak że chłodnica nie jest pozatykana i wygląda na sprawną?

 

Co obstawiacie?

Ja pompę... ale dlaczego tak robi i skąd bierze to powietrze?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

z tego co tu piszesz obstawiam dziurę w tulei , bo miałem identyczne objawy w swoim. Pęcherzyków u mnie też nie było ( pewnie ze względu na wielkość wżerów ) ,więc się tym nie sugeruj . Też zalałem wodą bo obstawiałem wadę płynu i objawy podobne : przy jakimkolwik obciążeniu silnika temperatura podchodziła pod 100 i wypływała przez rurkę przy korku chłodnicy. Z tymi zetorami tak właśnie jest , że tuleja nie do zdarcia od środka ,ale cholernie wrażliwa na korozję . Test z wyłączeniem pompy nie wyklucza awarii silnika , chociaż pojawia się znacznie mniej bąbelków . Zauważ ,że przy działającej pompie płyn w układzie jest intensywniej mieszany ze spalinami i jest bardziej nagazowany ( spieniony) .Nie wiem jaki masz termostat , bo w oryginalnych (wahlera ) jest otwór odpowietrzający czego już nie ma w oferowanych do sprzedaży zamiennikach -może układ nie jest w stanie się odpowietrzyć ?

Edytowano przez DarekD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u3512    0

Jaki jest termostat nie wiem, nie pamiętam - jest na pewno nie do końca sprawny. Obudowy termostatu rozkręcić nie mogę - termostat i obudowę muszę kupić nową.

Ten test robiłem po porannej uprawie pod siew. Dałem mu czas żeby płyn sie ustał, żeby nie było piany.

Jakikolwiek bąbelek w płynie zauważyłbym gdyby uciekał ponieważ nalałem płynu do poziomu rurki z przelewem. Kilkanaście razy zakręciłem pompą wody żeby spr czy gdzieś nie zebrało sie powietrze.

Zgasiłem na chwilę żeby naciągnąć pasek, odpaliłem silnika... chwila dobrze...wodę pompuje bardzo mocno... i stopniowo mniej bo zaczyna lecieć piana - takie objawy ma wżer w tulei.

Przez 2 i pół sezonu ten wżer sie nie powiększył? wydaje mi się, że jeśli już się robi to z czasem sie powiększa.

 

Czy przy takim ubytku kompresji (zakładając że to jest przyczyną) silnik ma normalnie siłę, pali bez problemu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

Jesli masz przedmuch do układu chłodzenia to z wlewu chłodnicy powinieneś wyczuć zapach spalin..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u3512    0

...nie ma zapachu spalin.

w c-330 kompresja trochę ucieka do układu chłodzenia, tam czuje zapach spalin i wodę wywala podczas przegazowania. Tu wiem co jest do zrobienia więc pozostaje zmienić uszczelkę i spr głowicę.

A w Zetorze? - nie wiem i nie bardzo jest jak się zabrać bo ciągnik cały czas do czegoś potrzebny.

Jutro będę orał - zablokuje przepływ płynu z nagrzewnic. pompa ciągnie płyn z góry ... wiem ze zamknięcie kranika powinno wystarczyć, ale kto wie, może ciągnie powietrze.

Od tego zaczynam...następnie będzie termostat

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

ma normalną siłę , odpala też bez problemu . Nie są to przecież dziury ,tylko niewielkie nieszczelności i przy ciśnieniu jakie powstaje w momencie spalania mieszanki gazy z łatwością przez nie przechodzą . Piszę na podstawie tego co było u mnie ( raz w 5011 i to samo w 7211) .przy niewielkich przedmuchach nie czuć zapachu spalin z chłodnicy . Zapachu spalin u mnie też nie było. W 5011 miałem na kilku tulejach już tak duże ,że wpompowywał do chłodnicy olej z gładzi .

Edytowano przez DarekD

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JANCZAK1176    39

Zrób dziurkę Q 4 w korku chłodnicy ,jak będzie słaby przedmuch spalin to jeszcze pomęczysz sezon ,a jak biję płyn (wyrzuca) to zapomnij tylko rozkręcanie .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u3512    0

wczoraj 3 mth orania pługiem 4x40 - temperatura lekko przekraczała 70 stopni. Lekko nie miał z tym pługiem - 1 szosowa, obciążony turem, minimalny poślizg, temperatura na zewnątrz 12 stopni. Jeśli byłaby wyższa temp ok 25 stopni nie raz bym się przestraszył wskazań termometru.

Co zauważyłem: z dziurki na pompie wyleciały niewielkie ilości płynu, tzn nie jest sucha.

Jutro kupię pompę.

Sam nie wiem co o tym sądzić... gdy chłodno na dworze i pług 4x40, ciężka ziemia, nie raz silnik przydusi - temp poniżej 80 stopni. Gorąco na dworze i z byle obciążenia łapie wysoką temperaturę aż strach jeździć.

To też objawy przedmuchu do układu chłodzenia - pęknięta tuleja?

 

...Ale dlaczego mam wiercić dziurkę w korku jesli w chłodnicy nie ma ciśnienia?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nie mam zielonego pojęcia. Jedyne co to może zrobić to obniżyć temperaturę wrzenia. W instalacji panuje zawsze jakieś ciśnienie. Podnosi to temperaturę wrzenia względem płynu który jest poddany tylko ciśnieniu atmosferycznemu.

Pompę wymień. I tak cieknie. Ale osobiście skłaniał bym się mimo wszystko w stronę przedmuchu. Niewielkiego, tylko takiego co robi poduszkę powietrza w silniku.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u3512    0

obniżyć temperaturę czyli usunąć termostat?

minimalne ciśnienie jest na pewno...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Nie, tego nie rób. Chodziło mi o to co może zrobić wiercenie otworu w korku. Nie ma to żadnego uzasadnienia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
u3512    0

a może zrobić mu dodatkowy zbiorniczek wyrównawczy na płyn?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

To nie wpłynie na zapowietrzony układ chłodzenia. Musisz znaleźć przyczynę. Bo z czasem będzie się to potęgować.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×