Skocz do zawartości
Zaloguj się, aby obserwować  
Karol12

Zetor 7011

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Bamboocha    7

skrzynie o niebo lepsze od usrusów...dobra synchronizacja...napewno dużo lepsze materiały... właśnei kto takie głupoty wygaduje że słabe skrzynie....???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Karol12    0

tylko że taki 7211 jest o wiele droższy a silnik prawie to samo ;)

 

 

 

Pozdrawiam Karol12!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Witam

Jestem szczesliwym posiadaczem Zetorka od maja i do czego zmierzam. Kupiłem zetora 6911 sprowadzonego z zagranicy 1980 rocznik. Na 99,9% jest to identyczny silnik niz w 7011/7211 tylko rozni sie wygladem zewnetrzym (tzw ścieta maska, kabina z halorenami i nowszego typu). Sam miałem taki samy dylemat z tata c-360 czy zetorek i powiem ci nie zastanawiaj sie ani chwili wybierz oczywiscie zetora. Po pierwsze wspomaganie kierownicy po drugie naprawde duza komfortowa kabina z nawiewami i szczelna po trzecie dwa obroty wałka po czwarte duzo wieksza moc niz "60"tka. Generalnie kupiłem traktor ze wzgledu na prase . mam z-224 i radzi sobie z nia swietnie. Wiec co do tego nie ma problemu. Poza tym mysle ze z turem tez sobie poradzi- jest to zwinny i naprawde przyjemny traktor. Robiłem juz w nim silnik i powiem ci ze całosc generalki wyniosła mnie 1300zł. Czesci pasowłąy od 7011 i 7211 stad raczej jestem pewien ze silnik ten sam. Za swojego dałem 12 tysiecy ok 3 tys włozyłem i troce pracy ale za nowa nawet 60 bym sie nie zamienił. Poza tym dobra 60 tke kupic ponizej 15 tysiecy bedzie ci ciezko wiec tez radze zetora

Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RexiL    0

Mam Do Was Pytanie CZy jest w NIm Gdzies Regulacja sił NAwiewu w 7011 bo nie dawnoo go kupilismy i niee bardzo wiem???????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kazikow    8

Rexil zbiorniczek spryskiwacza znajduje się w (5211-7245) pod tablicą rozdzielczą po lewej stronie, dostęp do niej uzyskasz po odmontowaniu pokrywy, która jest zabezpieczona czterema szybkozłączeniami. Pojemnośc zbiorniczka wynosi 2,5 litra. Może byc taka opcja że nie masz spryskiwaczy i tego zbiorniczka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
igorass    31
Rexil zbiorniczek spryskiwacza znajduje się w (5211-7245) pod tablicą rozdzielczą po lewej stronie, dostęp do niej uzyskasz po odmontowaniu pokrywy, która jest zabezpieczona czterema szybkozłączeniami. Pojemnośc zbiorniczka wynosi 2,5 litra. Może byc taka opcja że nie masz spryskiwaczy i tego zbiorniczka.

@kazikow to zależy z jakich lat produkcji, bo z pierwszych roczników z serii 52xx-72xx mają zbiornik zabudowany właśnie tak jak napisałeś, ale modele po bodajrze 87' roku mają zbiorniczek już na wierzchu obok.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
RexiL    0

Wie ktos jak podlaczyc halogeny na dachu kabiny z przodu,chodzi mi o to jak popodlaczac cala instalacje zeby swieciły.....Zetor 7011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
GoRAL1    63
Mam SprYSkiwaCZe na KierUNkoWskazaCh alee dziekii zobaczee!

Tak pisze kwiat Polskiego ROLNICTWA, :(:) :) :) :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jaroweres    6

Co do halogenów to prostsze niż myślisz jeśli masz wycieraczke w dachu to masz i prąd wiec podłączasz sie tam, do tego jakiś włącznik i git powinno działać

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez samsung335
      Witam wszystkich mam problem z olejeniem w zetorze 5211 wygania mi olej, a dokładniej wyciek znajduję się zaraz pod korkiem wlewu oleju i cały czas mi pali się olejenie, ale ciśnienie oleju na wskaźniku jest maksymalne olej cieknie jeszcze przez czujnik oleju co może być przyczyną wycieku?
    • Przez tedi2
      co o nim sadzicie dane techniczne opinie wszystko o modelu
    • Przez amix
      Witam!!! Od niedawna posiadamy Zetora 7245 i w tym roku, po dopłatach planujemy wymienić opony przednie na 12.4/r 28 bądź 13.6/r 28 może zaszaleć i kupić 14.9/r 28 , a aktualnie mamy 9.5/r 28 i oto moje pytanie: Czy zgra się przód z tyłem? Dodam jeszcze, że z tyłu mamy 13.6/r 38, które również planujemy wymienić na 16.9/r 38, ale to już na następne dopłaty :angry:
    • Przez Pele94
      Witam. w kilku zdaniach przedstawię mój problem : 
      Ostatnio przeprowadzaliśmy remont skrzyni biegów oraz tylnego mostu w 7211, po złożeniu całego ciągnik   i przeprowadzeniu wszelakich prób wszystko działało jak należy , każdy bieg, wałek wom , podnośnik oraz pozostałe podzespoły. 
      Dziś niestety okazało się że coś poszło nie tak mianowicie nie działa wałek wom ani pompa, Dzwigienka załaczająca wałek wom oraz pompę ( ta po lewej stronie przy nodze )  ''Lata luźno'' bez żadnego oporu czy na włączonym silniku czy na zgaszonym ,  po odkręceniu wodzika widać że listwa przesuwa się bez żadnego problemu ale żadnej pozycji nie załącza, zauważyłem jedynie że działa w w pozycji ( wałek wom zależny od  skrzyni biegów ) wtedy wałek wom się kręci na każdym biegu  ale pompa i tak nie działa. W pozycji tz. luz z tyłu ciągnika wałkiem można swobodnie ruszać , po włączeniu na pozycje np. pompa oraz wałek wom wałkiem z tyłu nie można ruszyć ponieważ pompa robi ciśnienie i ciężko idzie ręką ruszyć. Więc wydaję mi się że  dzwignia załącza wszystkie pozycje jak się należy ale  nic nie działa. Regulowałem już linkę od tz sprzęgła 5 min ale to nic nie dało . Teraz linkę  całkowicie odłączyłem   .
      Wszystko działało bez zarzutów a teraz jest tak jak by cały czas sprzęgło było zaciągnięte 
      Problemem może być sprzęgło Wom ?  ( oglądaliśmy tarczę oraz łopatki były w dobrym stanie ) 
      Dziękuję za pomoc.   
×