Skocz do zawartości
Zaloguj się, aby obserwować  
Eryko

MTZ 82 dymi w orce.

Polecane posty

Eryko    19

Witam.kupiłem pług 3 obracalna do MTZ.i dymi jak cholera podczas orki,to jest normalne czy cos by trzeba bylo przejrzec??innym użytkownikom takiego zestawu tez tak dymi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
S-Piotr    48

Napisz coś więcej o ciągniku (wiek, ilość motogodzin) no i o tym pługu ile bierze na skibę ?.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

89r.=18lat,przebiegu to nie znam bo licznik juz dawno stanal.plug 3x45 rozstawiony na 120cm

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DjKrak    0

A jaki jest to dym i w jakim jest stanie silnik. Generalnie Diesel zawsze pod obciazeniem dymek pusci ale bez przesady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomcio748    1

A może ciągnik jest za bardzo obciążony. Spróbuj włączyć wolniejszy bieg. A może przedni napęd Ci nie ciągnie (częstą przyczyną jest awaria podpory pośredniej).Przyczyną też może być źle ustawiony pług( możesz puścić kierownicę i ciągnik nie wyjedzie sam z bruzdy ). Nie da się jednoznacznie tak powiedzieć co może być przyczyną. A może ziemia jest ciężka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

powiem tak dym nie jest duzy,ale jest.zalezy jak plug w ziemie wbije.silnik jest w dobrym stanie.moze przyczyna tego jest ze nie mam obciazonego przodu i ciagnik ciagnie tylko na tyl,co?ziemia III,IV klasa,plug tez jest napewno zle ustawiony bo kola musza byc skrecone zeby nie wyjechal z bruzdy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirasek    7

Może wtryski leją albo jest ustawiona duża dawka? Albo poprostu ma ciężko, im bardziej obciążony silnik tym bardziej dymi. Ustaw dobrze pług, ciągnik ma jechać w bruzdzie na prostych kołach, nie powinno go nigdzie ściągać, to podstawa. Brak obciażenia przodu nie ma nic do dymienia, ale warto go dociążyć w orce żeby zwiększyć uciąg.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeden z moich mtz ma 20 lat i na podobnej glebie przy pługu 4x35 o zadnym dymie nie ma mowy.Przedni napęd gdy żle działa powoduje poślizg kół a z dymem nie ma nic wspólnego.Gdy dym jest czarny sprawdz filtr powietrza i przewody dolotowe gdyz wzkazuje on na niedopał paliwa i zachwiany stosunek powietrza do paliwa, może również lać wtrysk lub jest za duża dawka na pompie.Silniki te gdy sa sprawne nie maja prawa dymic .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Eryko    19

mozliwe ze to sa wtryski.no plug musi byc dobrze ustawiony,jak ustawie na prosto to zaraz odjezdza na zaorane.wlasnie jak nie jest obciazony przod to przednie kola ida po wierzchu i praktycznie ciagnie tylko na tyl.a to tak jak by odlaczyc naped.

 

no wlasnie taki dym puszcza jak MTZ "djKrak" na fotce.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pioter    44

w jednym z testów pługów w TopAgrar było napisane, że źle ustawiony pług potrzebuje 33% wiecej mocy ciągnika niz dobrze...także radze zacznij od pługa ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Na opale chodzi nie gorzej jak na ON ,żeby nie powiedziec że lepiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pronarek82    1

Panowie opał nie ma nic do dymienia sam na nim pracuję zarówno pronarem jak i perkinsami w U3512 i MF255 i nie ma żadnej różnicy poza cenową.A ten MTZ moim zdaniem dymi bo 6 bieg to trochę za szybko sam pługiem 4x35 orzę max na 5

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

Odkopie ten temat. Mojego MTZ widziało już milion magików i każdy mówi że jest ok a nie jest. Dymi jak smok pod obciążeniem ale na niebiesko jest idealnie niebieski dym zwłaszcza widać to pod lasami. Moc taka sobie w orce zamiast kopać spada do 1000 obr i ledwo co ciagnie chodzi bo chodzi. Oleju nie bierze wtrsyki są niby tip top pompa po regeneracji, po przestawieniu zapłonu jest lepiej bo silnik ma taki bardziej delikatny dźwiek. Zawory sprawdzane, wszystkie filtry nowe. No chyba został juz tylko rozrząd do sprawdzenia bo kto wie czy coś chociaż o 1 ząbek przestawione nie jest

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×