Skocz do zawartości
panRys87

stuki strzały z okilc głowicy...

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Paliwo drgnie na pewno, :lol: oczywiście wszystko tak jak kolega @seweryn pisze po wyżej, ale jest jeszcze jedna sprawa paliwo drgnie ale co drugi obrót koła zamachowego, bo żeby zakończyć cały cykl pracy potrzeba dwa obroty wału korbowego, i jeśli będziesz musiał powtórzyć obrót to pamiętaj ażeby obserwować dopiero za drugim obrotem koła. zamachowego.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
javman    0

ale seweryn napisal ze jeden obrot kola zamachowego (walu korbowego) ustawia tlok na 1 cylindrze zawsze w tej samej pozycji, a ty piszesz ze co drugi obrot jest pozycja GMP, jesli wiec ustawilem wg znakow rozrząd i wtrysk ale nie w GMP to moze dlatego mi pali nieco gorzej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

He he. Kolego bo tłok jest w tej samej pozycji ale pompa już nie. Widziałeś rozrząd i powinieneś zauważyć że zębatka na wale jest o połowe mniejsza niż ta na pompie. To silnik czterosówowy i pełny cykl silnika to dwa pełne obroty wału w czasie których tłok jest dwa razy w górze a wtrysk paliwa jest raz. Więc jak będziesz ustawiał kąt wtrysku to co drugi obrót wału będzie pompa tłoczyła paliwo. Wtedy trzeba patrzyć na pompe. Jak drgnie to do okienka i patrzyc gdzie są zmnaki. Jak nad kręską na okienku to pompa w strone silnika, jak pod to od silnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

javman    0
Kolego bo tłok jest w tej samej pozycji ale pompa już nie

 

dokladnie o to mi chodzilo - co gdy ustawilem wtrysk w momencie gdy tlok jest w tej fazie gdy nie powinno byc wtrysku? mam nadzieje ze mnie rozumiecie? :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    587

Rozumiem. Może troche zapiepszyłem bo zle się wyraziłem. Nie jesteś w stanie ustawić wtrysku gdy tłok jest w górze nie w tym momęcie co trzeba. Bo pierwsza sekcja pompy nie wyciśnie paliwa. A jak nie wycisnie paliwa to nie wiesz czy nastąpi to z odpowiednim wyprzedzeniem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
javman    0

edycja:

 

rozebrałem jeszcze raz i złożyłem, przed skręceniem odpaliłem... efekt jest bardzo dobry - pali na dotyk :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

edycja:

 

rozebrałem jeszcze raz i złożyłem, przed skręceniem odpaliłem... efekt jest bardzo dobry - pali na dotyk :)

 

Cieszy nas to bardzo :D cokolwiek by to nie było :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
javman    0

he he :) no rozebralem tą pzrednią pokrywe zeby sie dostac do kół zębatych od pompy wtryskowej i od wałka rozrządu, nastepnie ustawilem klin na wale do góry i ustawilem wedlug znakow te koła, no i odpaliłem ciagnik i zapalil odrazu wiec to ustawienie bylo poprawne i tak złożyłem, bo wczesniej gwoli przypomnienia, po zlozeniu mi nie odpalal odrazu tylko sapał sapał az odpalal ale z duzymi klopotami... musialo w zlym momencie podawac paliwo, ale juz jest ok :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez piotrekkkk
      Czy można założyć do świec żarowych jakiś czujnik, czy oznacza że świece są dostatecznie rozgrzane do uruchomienia silnika?
    • Przez UrsusJohnDeereTeam
      Witam.Mam problem z odpaleniem szescdziesiatki.Otoz gdy mialem stary rozrusznik wraz z bendixem odpalał normalnie,lecz gdy rozrusznik sie spalil i zalozylismy nowy rozrusznik i nowy bendix pojawil sie problem.Otoz gdy proboje ja odpalic slychac jakby chodzil tylko sam rozrusznik,szczegolnie tak sie dzieje gdy jest zimno(w lato nie bylo takiego problemu,gorzej jest teraz w zime).Dodam ze zeby na wiencu sa wszystkie w porzadku.
      W czym moze byc problem.Bede bardzo wdzieczny za odpowiedzi.Pozdrawiam
    • Przez mafia5855
      Moja chłodnica strasznie się grzeje przy cięższych pracach polowych. Na dole chłodnicy znajduje się już rdza ok7cm². Czy mam ją wymienić czy może jakieś płyny pomogą bo zależy mi na jak najtańszych kosztach. Z góry dziękuję.
    • Przez abuk14
      Witam
      Gdy uruchomiłem dziś ciągnik po kilku minutach pracy uszłyszałem dziwne stuki dochodzące z dolnej części silnika. Podejrzewam panewki albo pompę olejową.
      Nie mam teraz zbytnio czasu i jezeli możecie, napiszcie co to może być, bo nie chcę się teraz grzebać.
    • Przez Sqowron
      Hejka jaki luz na zaworach ustawić w c 360 ? Z tego co wiem to ssące 0,18 - 0,22  a wydechowe 0,28 - 0,32 ale w praktyce może być chyba trochę luźniej nie? np ssący 0,25 a wydechowy 0,35 ?? Dobrze mówię? A teraz pytanie jak je ustawiać chyba na przemian tylko który z którym 1-4 2-3 ? Czy jak bo nie mam pewności ? 
×