Skocz do zawartości
panRys87

stuki strzały z okilc głowicy...

Polecane posty

Gość Profil usunięty   
Gość Profil usunięty

Znaków szukaj w tym dużym okienku w połówce od strony silnika.To co jest dokręcane śrubami ósemkami to sprzęgło a reszta to koło zamachowe i tam powinny być znaki.

Edytowano przez MAT912

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Spodkałem ,się już ze skrzynią która ma jeszcze jedno małe okienko na przeciw wienca, zaślepione gumową zatyczką. Ale znaki muszą być w tym dużym. Jak nie znajdziesz to zostanie ci ustawić na słuch.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

panRys87    1

No jeszcze jutro benzyna wytre wszystko dokładnie i bede szukał dziś jakoś nie miałem już siły do tego ciągnika tyle przy nim sie narobiłe a tu dalej coś do du....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian3p    16

Rysa powinna być na dużym okienku, po lewej stronie na dole. Na tym zdjęciu to gdzieś na wysokości drążka kierowniczego.

Można też w inny sposób ustalić kąt początku wtrysku, jednak tego nigdy nie praktykowałem ;) A mianowicie, trzeba zdjąć głowicę pierwszego cylindra, przewód wysokiego ciśnienia i obserwować kiedy paliwo drgnie. Wtedy mierzymy ile mm tłok znajduję się przed GMP. Według moich obliczeń dla kąta 24 stopni powinien znajdować się 29.3mm przed GMP. Jenak chciałbym żeby ktoś sprawdził czy wogóle dobrze liczę.

Ułożyłem następujące proporcje:

90stopni-----110mm(całkowity skok tłoka)

24stopnie-----x

Zaznaczam że tą metodę wymyśliłem sam, ale myślę że sprawdzi się w praktyce. Niestety wiąże się to ze zdejmowaniem głowicy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

W ten sposób nic nie ustawisz. 24 stopnie na kole zamachowym to będą milimetry. A czemu? Proste. W zależności od położenia wykorbienia wału posów tłoka będzie mniejszy lub większy przy tym samym kącie obroty wału. Gdy wykorbienie jest pionowo, przekręcając wał o 20 stopni tłok ruszy ledwo załóżmy 3 mm ale gdy wykorbienie jest poziomo te same 20 stopni na kole zamachowyn da już ruch tłoka 3 cm. Cyfry to przykład ale tak się to mniej więcej przedstawia.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

A tam nie powinno być zamiast 90 stopni to 180? Całe koło ma 360 stopni pół obrotu koła tłok idzie w dół a drugie pół idzie w góre tak mi sie wydaję ale pewnię się myle;) Co do mojego ciągnika znaków dalej nie znalazłem i ręce mi opadają już szczerze mówiąc :( gdy stwierdziłem że znaków nie znajdę postanowiłem ustawić ją na mniej wiecej środku swojego zakresu ruchu (wcześnej ustawiłem jej górną część maksymalnie do siebie)... Jako że nie chciała zbytnio sie ruszyc musiałem odkręcic przewody idące do wtryskiwaczy i do filtrów ustawiłem ja mniej więcej na środku i przy skrecamiu zerwał mi sie gwint od przewodu nr 2 i na tym króćcu od wtryskiwacza i zaś czekać do jutra zanim to dokupie a jeszcze nie wiadomo jak on bedzie chodził :(

Edytowano przez panRys87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Powinno być ale to mało ważne bo te wyliczenia sa nic nie warte. Pozostanie ci ustawić na słuch. Tam jest dość duża tolerancja poza tym te silniki jak by nie było w zakresie zdrowego rozsądku to chodzą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

No więc tak odpaliłem dziś traktor na pompie ustawionej na środku i jakoś za bardzo kopcił przy dodawaniu gazu... Gdy wyjąłem wtryskiwacze całe były mokre aż kapało z nich ... Dodatkowo gdy traktor chodził zauważyłem że z jednej nakrętki trzymającej głowice uchodziły bąbelki prawdopodobnie ropa dzieś temtędy się sączyła... Czy to są objawy lejących wtryskiwaczy? Zawozić je do regeneracji???

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Pewnie. Raz za czasu powinno się sprawdzać wtryski. Zawsze gdzieś coś się ubije i spadnie ciśnienie. A jak tobie z końcówek kapie to niezle muszą lać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

A czasem @panrys87 te stuki nie były przy dodawaniu gazu przy średnich obrotach takie metaliczne dyn, dyn dyn i razem ze stukami chmura dymu a przy wyższych obrotach wszystko znikało, ????

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

niraz tak było gdy lekko dodałem gazu tak minimalnie no a nieraz gdy sprzęgło wciskałem a nieraz jak całkiem stałem z boku... No a na wyższych obrotach tego juz nie było... Co do chmury to nie zwróciłem uwagi ... Jedyne co moge powiedziec na pewno że to były pojedyńcze przypadki raz na jakiś czas...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Mi to wygląda na spalanie stukowe, zawsze występuje razem z umiarkowanie lejącymi końcówkami, gdzie na wolnych obrotach wogóle nie spala większości paliwa i trafia ono do wydechu oraz przez pierścienie do oleju silnikowego, na średnich zaczyna go spalać w większości jednak gdy spadnie kropla z wtryskiwacza , odparowuje częściowo w komorze spalania później dając specyficzny stukot a częściowo w wydechu dając chmure dymu, po wypaleniu kropli wszystko znika do czasu spadniecia nastepnej kropli paliwa, a na wysokich obrotach silnik bez problemów spala większą ilość paliwa i wszystko znika. Domyślam się że pewnie któryś z wtryskiwaczy się rozregulował tzn. odkręciła się śruba do regulacji i spadło ciśnienie, częsta dolegliwość

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

A te wtryskiwacze powinny być takie całe mokre? Jutro pojade z nimi do regeneracji kupie nowe końcówki a jeśli nie będzie potrzeby ich wymieniać to oddam do sklepu...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Nie powinny. Jedz do pompiarza. Zresztą nie wiem nad czym ty się zastanawiasz kolega wcześniej DoKŁADNIE wyjaśnił ci istote twojego problemu.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

Ok już dzwoniłem do kolesia... Dzięki wsztstkim za odpowiedzi jak założe wtryski to napisze co i jak. Dobranoc;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

No i znów coś ;[ i wygląda dość poważnie :( po założeniu wtrysków minimalna poprawa... Stare rospylały ale nie każdy na wszystkie dziury wieć założył nowe końcówki... Poskładałem silnik zapalił raz drugi trzeci a za czwartym już nie... Rozrusznik nie zakręci wogóle na zaciąg próbowałem z kilometr a nawet dymka nie puścił z komina... Co to może być...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Sprawdź czy ci się pompa wtryskowa obraca, niekiedy ścina wpust , i pomyśl i posprawdzaj czy czasem zmieniając wtryski nie zamknąłeś kranika, i czy paliwo w ogóle dochodzi do pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

z góry sorki jesli cos jest nie tak bo odpisuje z telefonu... Paliwo myślę ze na pewno dochodzie bo nic nie ruszalen poza przewodami paliwowymi po założęniu odpaliłem go ze 3 razy i chodził a za 4 nagle zonk... Jutro znow pompe trzeba ściągać i zobaczę mam nadzieję ze to tylko klin przy pompie a nie cos poważniejszego:-( przed chwila rozmawiałem z sąsiadem i mówił ze albo klin albo puknac młotkiem gumowym z boku regulatora obrotow... Przepraszam ze tak zawracam gitarę no ale mam nadzieję ze z waszą pomocą dojdę do porządku z tym traktorem...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

Pompa ściągnieta i okazało się że klin nie ruszony... Wszystkie zębatki całe a gdy zakręciłem wałkiem pompie z króćców wypływało paliwo... Z przewodów podczas odkręcania ropa również schodziła... teraz to już nie mam pojęcia o co chodzi...

 

Układ paliwowy nie ma z tym nic wspólnego i szczeże powiem że szkoda :( chciałem teraz chociaż zawory ustawić i niemiła niespodzianka... Nawet nie idzie kołem zamachowym zakręcić rozrusznik zdjąłem i to samo... Co się mogło stać... Pewnie trzeba będzie silnik rozbierać :( Dodam że nie słyszałem żeby coś łupnęło w silniku możliwe że się zatarł???

Edytowano przez milanreal1
post pod postem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Pewnie któraś stopka się odkręciła i panewki wlazły na siebie i zablokowało wszystko, odkręć miske i sprawdź,

 

i jeszcze napisze ci bo cię zbanują , na dole po prawej stronie na swoich postach masz opcję "edytuj" kliknij na nia i wtedy możesz dopisać w swoim poście tylko użyj enter żeby była przerwa-akapit, a nie pisz pod swoimi postami

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
panRys87    1

Sorki;) No jutro będe miskę zdejmował i patrzył i ma nadzieje że to nic poważnego bo jeżeli wał do szlifu to już bym musiał nowy kupić bo ten co mam już po ostatnim szlifie jest...

 

 

Witam przed chwilą zdjąłem miskę i patrzyłem na te panewki i wyglądają w porządku tzn że lekko się przesuwają przód tył bo mają minimalnie miejsca żeby je ruszyć Co prawda na jednej zostało tylko pół zawleczki jednak nakrętka trzyma... to wygląda OK jednak wałem nadal się nie da ruszyć w żadną stronę... Czy to mogą być cylindry zatarte :( ? Jeśli tak to czy jest możliwość wymiany bez rozpoławiania ciągnika? I co potem z panewkami nowe czy jak będe wdzięczna za każdą odpowiedź...

 

No i sprawa jest jasna' chyba najgorsza z opcji :( zatarty wał był na panewce trzymającej wał... Odkręciłem wszystkie i przy ostatnie kołem leciutko już się kręci... Wyjąłem panewke i okazało się że chyba coś tam wpadło bo wyryło rowek po całej jej długości i pełno wiórów tam jest dodatkowo wał cały porysowany... A chyba jest po ostatnim szlifie i teraz mam pytanie bo chciałbym kupić używany wał chociaż po drugim szlifie... Jak sprawdzić na samym wale ile razy był szlifowany i czy da się sprawdzić jakiej jest produkcji bo nie chce kupować jakiegoś indyjskiego czy jakiegoś tam szajsu co się zaraz posypie...

Edytowano przez panRys87

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
javman    0

witam, znalazlem ten temat i nie chcialem pisac nowego, problem mam podobny - przynajmniej tak mi sie wydaje, bo objawy podobne. stuki i trzaski w pzredniej czesci silnika, i to takie jak by cos powiedzmy lekkiego od srodka napierniczalo w korpus silnika. jakas srubka czy cos... najpierw mylalem ze to prądnica bo wlasnie w jej okolicy bardzo stukalo, wiec ja odlaczylem i odpalilem, ale trzaski nadal są.... co to moze byc? dodam ze na 3 cylindrze licząc od przodu ciagnika , a wlasciwie na obudowie pojawila sie mokra plama czarnej mazi.. jak by olej... pod ta nakretką tej obudowy... jakies sugestie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    573

Profilaktycznie powinieneś sprawdzić zawory. Możliwe że któryś nabrał zbyt dużego luzu. Zapal go pózniej bez pokrywek na klawiaturze. Jak będzie dalej klupać przysłuchaj się czy czasem ten dzwięk nie dochodzi z kolektora wydechowego. Możliwe że wydmuchało zawór. Może to być wtrysk lub gorzej przytarty tłok ale był by olej w kolektorze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
javman    0

ok, zerknę tam, ale dodam ze przy spuszczaniu oleju jakaś podkładka mi zablokowała otwór spustowy i jak ją palcem pchnąłem to dopiero olej swobodnie spłynął. Na razie próbuje ściągnąć kolo pasowe ale mam problem z tą podkładką, która była pod śrubą, nie chce zejść franca.

Edytowano przez javman

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×