Skocz do zawartości
Zaloguj się, aby obserwować  
Tomek90wlkp

Renault 160.94 Turbo-problem z jazdą do przodu

Polecane posty

Wybrane dla Ciebie
Tomek90wlkp    17

Witam serdecznie,

jestem nowicjuszem na tym forum i chciałbym prosić o pomoc przy mojej Reni. Problem jest z jazdą do przodu. Do tyłu jedzie, natomiast w drugą stronę za żadne skarby. Zamieniałem elektromagnesy, stwierdziłem, że są sprawne, ponieważ odpowiedzialny za przód działa również po zamianie na bieg wsteczny. Problem zatem jest gdzie indziej. Czy ktoś wie o co może chodzić ? Z góry dziękuję za odpowiedź.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomek90wlkp    17

Posiada rewers, jest on sprawny, bo elektromagnesy działają odpowiedzialne za jazdę do przodu i do tyłu. Jednak jest jakiś element, który jazdę do przodu uniemożliwia i sprawia mi to istotny problem:]

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

piciaj    31

chyba nie obejdzie sie bez rozbiorki maszyny, kabina do góry i odjazd silnikiem, bo to gdybanie, może widełki jakies sie wyrobiły odpowiedzialne za sprzeganie przełożen, lub uszczelniacze na siłowniku odpowiadającym za to :huh: jesli sobie z tym poradzisz opowiedz o tym kolegom z forum (czyli nam ) :lol:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×