Skocz do zawartości
farmer8244

Farmer problem z podnośnikiem [Połączone]

Polecane posty

Wybrane dla Ciebie
farmer8244    4

Witam. Gdy Farmerkiem podnosze talerzówke która wazy około 1t nie podnosi jej do samej góry i pompa tak dziwnie bziuczy? prosze o pomoc.,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Uziu92    1411

moze byc za malo oleju albo filtr hydrauliczny mozno zanieczyszczony

sprawdz poziom oleju i stan filtra na poczatek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kamil900830    3

Nie wiem co może dokladnie być u Ciebie ale ja mialem u siebie przypadek że podczas uprawiania agregatem ścieło klin w pompie hydraulicznej ;[ .Ledwo co odczepilem agregat na polu i przyjechałem do domu .Na szczęście był na gwarancji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

SLAWEK1987    2

a której dźwigni używasz? od regulacji pozycyjnej, czy siłowej? ja dźwigam pług unii 4x40 na resorze. waży ponad 900 kg. i jak szybko jadę i wpadnę w dołek to słychać jak olej przez zawór przeciążeniowy daje. może właśnie ten zawór może jest już za słaby. nosiłem swoim agregat uprawowo-siewny famarolu(razem ponad 900kg) i do tego 250 kg zboża i nic się nie działo. a przy pługu na dołach wyje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
SLAWEK1987    2

mechanikiem nie jestem, ale dzieje się tyle że wyje. awaria ci nie grozi bo zawór ma puszczać jak za ciężko żeby pompy nie rozwaliło

albo kup mniejszą talerzówkę...

Edytowano przez SLAWEK1987

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stasio1    2

Gdy podnośnik opada na zgaszonym silniku to znaczy że wyrwało/rozerwało oring z pod głównego cylindra. Należy zdjąć dekiel podnośnika wraz z cylindrem, obrucić go o 180 stopni, odkręcić chyba 8 śrub i zdemontować cylinder, pod nim znajduje się oring.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rafciu    0

Panowie, odświeżam temat.. U mnie również pompa buczy, gdy na TUZie wisi jakiś sprzęt, nawet nie za ciężki.. Tak, jak gdyby zawór nie odcinał. jeśli ruszę dźwignią od podnoszenia to na kilka sekund jest spokój i znowu to samo. na wolnych obrotach i na zgaszonym silniku podnosnik sam opuszcza.. Też mieliscie takie problemy? jakieś inne rozwiązania poza opisanym wcześniej oringiem? wolę, zapytac, zanim zabiorę się za rozkręcanie i zakup części.. aha, dodam, że wymieniałem oba filtry i bez zmian..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HAKER    4

Witam mam problem w farmerze 8244 z podnośnikiem a mianowicie chodzi o pulsowanie na podniesionym niezależnie od ciężaru na tuzie co ciekawe podnośnik pulsuje od połowy opuszczania ramion do maksymalnego podnoszenia ( czyli im wyżej tym bardziej jest to odczuwalne ) gdy olej jest rozgrzany po zgaszeniu podnośnik opuszcza ramiona do połowy wysokości w około 30 minut przy średnim ciężarze a same lagi bez obciążenia ok 1-2 godz. Przykładowo gdy w ciągniku podniosę ramiona i zgasze silnik to ramiona opadną tylko do połowy niezależnie czy bedzie stał tydzień czy miesiąc .

Nawet pokrętło nie działa prawidłowo ponieważ gdy zamknę zawór to podnośnik sie nadal opuszcza i pulsuje a on powinien tylko puszczać w jedną strone czyli po podniesieniu ramion nie da sie opuścić po mimo ruszania dźwigniami podnośnika .

 

 

czy miał ktoś taki problem ? 

proszę o pomoc bo kończą sie pomysły . pozdrawiam 

 

[Połączone]

Edit: kris14

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Uszkodzony cylinder siłownika. Rysa wzdłużna do połowy jego długości. Dlatego opada tylko do połowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HAKER    4

tylko że w ciągniku od nowości tak sie działo ... czyżby wada fabryczna ? bo taka rysa to sama sie nie zrobiła zastanawiam sie czy to nie jakiś oring w rozdzielaczu . Tylko jak to możliwe ze w rozdzielaczu byłaby regulacja od dołu do połowy i od połowy do góry .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Masz jeszcze gwarancję? Reklamuj.

Mi pasuje na 100% tylko ten typ uszkodzenia, wszystko co piszesz na to wskazuje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
HAKER    4

już dawno po gwarancji ... był zgłaszany ale oczywiście zwlekali i sie migali az sie skończyła . Jak do nich pisałem to odpisali mi "W pierwszej kolejności proszę sprawdzić zawór głównego rozdzielacza czy nie ma uszkodzonych oringów. Zawór głównego rozdzielacza znajduje sie w korpusie podnośnika. Do tego zaworu idą także 2 linki skrętne od pokręteł podnośnika żółw/ zając oraz zamykanie/ otwieranie zaworu.

Jeżeli to nie pomoże bedzie uszkodzony oring cylindra podnośnika. W tym wypadku trzeba będzie odłączyć korpus podnośnika od skrzyni biegów. "

akurat oring cylindra podnośnika odpada bo podnośnik trzyma do połowy wiec jakaś szczelność jest .... 

serwisant tak mi odpisał ale nie wiem jacy oni kompetentni bo gdy dzwoniłem za jakiś czas to mówił mi zupełnie co innego i wprowadzał w błąd ....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro1234    6

witam czyli pierwsza usterke juz znam bo tez mi opada a druga to natomias podnosi mi tylko dzwignia pozycyjną, natomiast siłowa nie działa pod obciazeniem, na pusto obie działaja tak jak nalezy natomias gdy zaczepie pług to na siłowej poderwie pług 2-3 cm nad ziemie i stop dopiero jak uzyje dzwini od pozycji to podniesie do końca, wydaje mi sie ze to kwestia regulacji ale nie mam pojecia jak zabrac sie do tego

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez domismaj
      Witam. Ile palą wasze Farmery z różnymi maszynami. Mój z pługiem 3x45 na 30 cm spala ok 20 litrów/ha czy to nie za dużo? z agregatem uprawowo-siewnym 3m ok.10 l/ha
    • Przez PiotrekP1997
      Witam jestem posiadaczen farmera f5 ciagnik jest nowy. Jadąc słyszę jakieś stuki przy skrecaniu w prawo. Pomocy niewiem co jest.
    • Przez meld102
      Witam. Mam taki oto problem w swoim farmerze mianowicie coś stuka w tylnim moście na wstecznym, skrzynia 12x12 na najszybszym zakresie problemu nie ma na drugim i na pierwszym występuje problem, jazda do przodu wszystko ok. Czy to mogą być łożyska czy tryb mógł się uszczypać?
    • Przez Jaro1234
      Witam posiada ktoś z forumowiczów katalog częsci do farmera 8248 bądz 8244?
    • Przez 3Krzysiu3
      w moim po zrobieniu ok. 500mth szlag trafił łopatke sprzęgła
      Nowe łopatki ok. 1100 zł
×