Skocz do zawartości
Zaloguj się, aby obserwować  
dawid35123

Pronar Żubroń 2048

Polecane posty

Wybrane dla Ciebie
galeria
Pronar
dawid35123    1

Witam

 

Przy koszeniu siana nagle zaczęło głośno stukać w okolicy pomp. Przestało działac wspomaganie i podnośnik. Już jakiś czas bylo słychać cichy stukot w tej samej okolicy. Dojechałem jakoś powolutko do garażu.

 

Pomoże ktoś?

Edytowano przez dawid35123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wilczur    2

O ile dobrze pamiętam to jest to kuzyn t25A.. więc skoro dziwne dźwięki z okolic pompy i nie podnosi, to ja bym proponował sprawdzić właśnie tą pompę.. Jak walnięta to nic dziwnego że nie chce unieść.. a jeśli ta sama odpowiada za wspomaganie.. to chyba wiadomo w czym rzecz..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid35123    1

Dzisiaj z Ojcem oddkrecilsimy pompe. Zębatki zjechane jak nie wiem, dlatego tak stukało. Znalezlismy tez w pompie kulke i widac na jednym zebie ze jakby byl wytarty przez ta kulke. Mogla byc to przyczyna awarii? Nie mam pojecia skad tam sie kulka wziela. Wyglada jak z lozyska.

 

Dokladnie jeszcze nie wiemy, trzeba sie spytac kogos kto sie zna, ale chyba trzeba bedzie rozpolawiac traktor.

Edytowano przez dawid35123

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

belarust25    15

Tak. Miałem to samo co u ciebie tylko w t25. Te kulik z łożyska u mnie też były. Wymieniłem zębatki łożyska w popie a w traktorze nie ruszałem. 1 rok pochodził i to samo. Wtedy poszły łożyska przy traktorze. Trzeba było rozpołowić powymieniać i git. Tylko jak będziesz wymieniał to wymień i przy traktorze i przy pompie. Bo jak tu będzie stara zębatka a tu nowa to sie nie zgrają B)

U mnie przyczyna była od tego że nie dolewałem tam oleju i nie miał smarowania. Myślałem że ten co idzie do podnośnika to też smaruje pompę.

Myślę że jest tak samo jak w t25 :rolleyes:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dawid35123    1

Wiesz jest to dziwne ale moj tata tak samo myslal, ze jak do trakotra to, ze idzie tez do pompy.

A po jakim czasie od kupna to miales?

 

 

Sakd ta kulka sie tam wziela?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
belarust25    15

traktor z 82 roku a mi to wysiadło 2 lata temu. A kulka to śrut z łożyska. I u mnie była nie jedna kulka. a łożysk to prawie wcale nie było. :blink:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

Zaloguj się, aby obserwować  

×