Skocz do zawartości
Kasa997

Kody błedów John Deere

Polecane posty

Wybrane dla Ciebie
galeria
john
slawek5050    0

Witam jestem tu nowy mam kłopot z john deere 6600 nie działa podnośnik prosił bym o procedure odczytu błędów i co jaki oznacza wiem że należy włozyć bezpiecznik w puste miejsce diag tylko co dalej robic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

ariss    2

SFA 63 za wysokie napięcie na czujniku pozycji. Sprawdź bezpiecznik F202.

SFA 65 podczas opuszczania za niska wartość napięcia

SFA 76 brakuje sygnału prędkości silnika też sie odwołuje do bezpiecznika F202


Sprzedam pług zagonowy 2-skibowy UG
Sprzedam dojarkę na ciągnik

informacje na priv lub gg polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    2

ECU 84.31 czujnik prędkości kół - usterka

EPC 2033.09 nieprawidłowy komunikat CAN BUS, informacja z BCU

EPC 190.08 nieprawidłowy sygnał prędkości silnika

TSC 2000.09 nieprawidłowy komunikat CAN BUS, informacja z ECU


Sprzedam pług zagonowy 2-skibowy UG
Sprzedam dojarkę na ciągnik

informacje na priv lub gg polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ariss    2

ECU 636,02 i ECU 636,10 odwołują się do czujnika położenia pompy pewnie z nim jest problem ten za pompą wtryskową


Sprzedam pług zagonowy 2-skibowy UG
Sprzedam dojarkę na ciągnik

informacje na priv lub gg polecam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
v666v    0

Co oznacza błąd w John Deere 7530 BCU 33  523703.17 Hitch system with restricted function. See dealer.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Hajoss    0

czesc mam problem z jd6920s skrzynia bezstopniowa . a wiec opisze  troche objawy usterki moze ktos sie z czyms podobnym spotkal natomiast ciagnik nie okazuje zadnych usterek na rownym podlozu czy tez odrazu po przerzuceniu rewersu przod/tyl tylko gdy dostanie duze obciazenie lub stanie na przechyle to rozłączy bieg i wyskakuje błąd.Ciagnik byl podłaczony do komputera zostalo sprawdzone cisnienie oleju w skrzyni wszystko jest ok serwisant znalazl drobny opilek w skrzyni lecz sam nie mogl zdiagnozowac co to jest poniewaz spotkal sie z tym po raz pierwszy z braku czasu w wyniku prowadzenia prac polowych chcialbym zajac sie problemem pozniej po wykonaniu prac 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
PanJoker    2

Koledzy potrzebuję małej pomocy w rozwiązaniu problemu. Otóż jak zapalę ciągnik pochodzi z 5 sekund i gaśnie po czym wyświetla się błąd "EPC 190.08 nieprawidłowy sygnał prędkości silnika" I jak go chce odpalić ponownie to trzeba za drugim razem długo kręcić żeby załapał. I teraz moje pytanie co jest przyczyną? Czy może być zepsuty czujnik od obrotów silnika bądź jakiś kabelek zaśniedział??? Jak tak to gdzie on jest? Z góry dziękuję za wszelką pomoc.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam serdecznie. W moim 6930 Premium Wyskakuje mi taki błąd ECU 97.03 Mam pytanie od czego to może być komunikat i co można zrobić? Czy skasować ,jakiś czujnik uszkodzony a może bezpiecznik tylko poszedł.
Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Miniasz    3

JD 6300 na wyświetlaczy wyświetla mi się tylko jakieś dia bcu itp. co zrobić żeby to znikło ciągnik wczoraj kupiłem i zostałem poinformowany ze to samo zniknie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Johny7430    0

JD 7430 komunikat ecu 84.31 "ograniczona prędkość drogowa" traktor przestaje jechać i nie reaguje na dodawanie gazu

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Johny7430 Nie może być to woda w paliwie. Mógł bym uwierzyć ,że ewentualnie coś z czujnikiem wody na filtrze ale woda w paliwie? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Johny7430    0

No jest wiele wytłumaczeń tego komunikatu. Jest również że problem z napięciem w tym czujniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Johny7430    0

maniek212213 możesz wymienić bezpiecznik lub sprawdzić połączenie przewodów na łączu,kostce od tego czujnika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jarx08    2

Witam

jak sie usuwa błedy w JD? 6810

Edytowano przez jarx08

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
XTRO    165

ECU 1347.07. John Deere 7820, co to za błąd ?

 

PS. ok znalazłem

Edytowano przez XTRO

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Dawid2015
      Na czym polega błąd i co z tym zrobić. . . Jakieś pomysły? Ciągnik odpala i chodzi normalnie,nic się nie dzieje. . . Jeżeli ktoś coś wie to zapraszam. . . 
    • Przez jacek10_JJ
      Witam od niedawna jestem użytkownikiem  John Deere 1065 . W moim jelonku padła instalacja potrzebuję schematu jeśli ktoś posiada odkupię . Ewentualnie proszę o podpowiedz co się mogło stać  . Kombajn odpala ale nie działają czujniki nawiew radia wycieraczka  i to nie wina bezpieczników . 
    • Przez Mawerick
      Witam
      Panowie mam mały problem ze swoim Johnem.. dokładnie chodzi o model 6820 a mianowicie pojawił  sie problem z grzaniem świec gdy temp spada poniżej zera, kontrolka od świec gaśnie  po około 2 s i po chwili sie zapala i słychać jak cały czas pyka przekażnik lub dziwny dźwięk w okolicy głowicy jakby strzelanie zapalarki do gazu, nigdy pykanie i strzelanie nie jest razem . Podczas tego strzelania obroty silnika zegar wskazuje ok 5 tys lub sobie  skacze , czasami mignie kontrolka od alternatora dodam ze silnik nie pracuje. Gdy pyka przekażnik  widac przygasanie zegarow ale jest to chwilowe. Silnik odpala leciutko nawet przy -5 a po zapalenie miga kontrolka nie dluzej jak minute potem gasnie i wszystko jest normalnie żadnych błedów nie ma.  gdy temp jest juz  0 i wyzej  zadnych z tych objawow nie ma.  Przekaznik sprawdzony swiece odłaczane zeby wykluczyć zwarcie wszystkie przewody jak nowe. Dodam ze silnik jest na comon rail.  Moze ktoś ma jakiś pomysł ??? w jakiej temp zaczyna u was grzać świece  i jak długo to trwa bo  w poprzednie zimy nigdy nie zwracałem na to uwagi a w aucie z silnikiem diesla tez na comon rail grzeja już przy 0 stopni a w zetorze  mam grzanie reczne wiec to inna bajka ...
       
       
       
    • Przez Dawid2015
      Witam wszystkich. . . Potrzebuje dobrej waszej odpowiedzi na temat moich opony przy jeleniu,którego zakupiliśmy w Niemczech.
      Pisze tu bo nie wiemy czy opony się zgrywają,tzn ma z przodu opony 540 65 30! A tył jest 650 65 38! więc według nas jest coś nie tak,co o tym sądzicie?
    • Przez Kubek95
      Witam, panowie mam pewien problem, niedawno kupiłem John Deera 3140, z uszkodzonym pierwszym biegiem (wyskakujący) rozebralem go, wymieniłem widełki bo były bardzo utarte, gość od którego kupowałem widełki stwierdził że muszę wymienić jeszcze filtry hydrauliki po takiej rozbiórce ciągnika, no okej, ale mówił że w tym ciągniki są 3 sztuki filtrów. Ja znalazłem tylko 1 filtr, jest on z lewej strony ciągnika (stojąc przed maska i patrząc na niego) przy tylnim kole, jest on w obudowie, jak się ją odkręci to filtr jest jako wkład wymienny. Teraz mam pytanie czy ten ciągnik faktycznie posiada 3 filtry? Ten jeden znalazłem, a gdzie jest reszta? Prosiłbym o pomoc, ewentualne nakierowanie gdzie jest reszta (jak będzie zaznaczone na zdj to byłoby super ), z góry dzięki za pomoc... :-) 
       
×