Skocz do zawartości
ClaasM75

Problem z uciekaniem zboża z Claas Mercator 75

Polecane posty

Wybrane dla Ciebie
ClaasM75    0

Problem jest następujący: podczas koszenia zboże ucieka szparką zaznaczoną na zdjeciupost-39388-0-97794800-1312633672_thumb.jpg. Co może być przyczyną ? Zamontowaliśmy tam blaszkę która sięga prawie do samego ślimaka pobierającego ale nie przyniosło to żadnego rezultatu. Proszę o pomoc.

 

 

post-39388-0-01415300-1312633830_thumb.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adrin6231    13

ja mam mercatora 50 i tam mam gume na całej długości w tym miejscu gdzie ty dałeś te blache tylko ze guma jest na całej długości

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mi się tamtędy sypało jak podajnik kłosowy nie wyrabiał z transportem ziarna bo rafę z za małymi otworami założyłem. I raz w pszenicy jak rafa górna się przymknęła. Załóż rafę z większymi otworami lub zwiększ szczelinę na górnej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marioksrg    115

ja przykręciłem gumę do ramy w kształcie klina grubości 0,5cm i jest git. Też mi siał ciurkiem zboże...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×