Skocz do zawartości
Rado9990

Bizon Z056 - problem z układem paliwowym

Polecane posty

booster12    2

Kolego zamontuj sobie taka pompke gumowa miedzy przewodami które ida do pompki paliwa i wtedy jak pociagniesz to gumowa to paliwo moment podejcie pompke wiem bo juz przerabiałem u siebie. I jeszcze jedno zalezy jaka pompke kupiłes za jaka kase ? Oby nie od c-360

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damaxyz    16

jeśli tak jest, że gaśnie w zależności od ilości paliwa w zbiorniku (tak jak pisze karol73) to najprawdopodobniej pęknięta lub jest jakaś dziurka na rurce w zbiorniku paliwa. Gdy poziom schodzi poniżej tego uszkodzenia zaczyna zasysać powietrze.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Junkers    42

Witam, dzisiaj zrobilem miejsce w stodole aby zagarazowac bizona, rozebralem go z folii podjechalem Belarusem zeby odpalic przez kable, silnik krecil ladnie, lecz nawet nie mruknal, jedynie troche czarnego dymu. Postanowilem sprawdzic pompe paliwa czy zasysa paliwo z banieczki 5litrow, pompujac recznie nie zasysa, trzeba pompowac bardzo szybko to ledwo idzie, ale nie da sie dlugo tak szybko pompowac. Wymienilem pompke reczna i jest to samo ale obie sa dobre i nie tu problem. Jak juz napompuje tyle ze paliwo jest w wezyku to jak przestaje pompowac to paliwo powoli opada. Wg mnie nie trzyma zaworek ssacy, moze wpadl jakis paproch bo odstojnik/separator mam ominiety. Bizon z powrotem wyladowal pod folia...

 

Tutaj mam pytanie czy zeczywiscie jest cos z tym zaworkiem i go oddzielnie dokupic jesli sie da czy kupowac nowa pompke??

 

Mam jeszcze taki pomysl zeby ominac pompke mechaniczna i zalozyc elektryczna na 12V(mam zmieniona instalacje) pompka byla by zalaczana oddzielnym wlacznikiem i powinna sie odlaczac automatycznie przy niewielkim cisnieniu jak w samochodzie, tylko od czego takie cos by pasowalo??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Wykręć zaworki papier ścierny 1000 prze poleruj na równej powierzchni i musi działać.Nie powinno paliwo się cofać.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Jeżeli palił dobrze jak było ciepło, to nie wierzę że zaraz coś się stało, jest już zimno i niektóre silniki już nie chcą tak łatwo odpalić, tj. przy ciągnikach, jeden zapali na mrozie bez wody, a drugiemu nalejesz gorącej i jeszcze ma problem. Wlej mu ciepłej wody to zobaczysz czy od razu nie zaskoczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Tylko po co jak nie moge go nawet odpowietrzyc.

 

Co do tych zaworkow to probowalem odkrecic ale sruba poddawala sie nawet kluczowi plasko oczkowemu. Bede teraz musial wykrecic cala pompke i w imadle sprobowac dostac sie do tego zaworka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Jak masz ropę w pompie wtryskowej zamiast oleju to kup nową pompkę zasilającą a co do odkręcenia zaworka to popukaj młotkiem po śrubie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Na razie nic nie robilem bo na dworzu co chwila dopaduje, a okrywanie tego co chwila folia nie jest latwe. Jak bedzie pogoda to sie za to biore i o efektach napisze. Co do ropy w paliwie to jest i wymiana na olej nie pomagala, bo bym musial co dzien spuszczac rope i lac olej i dalem sobie z tym spokoj, moze byc to spowodowane rowniez przez nieszczelne sekcje.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
balcerek1    91

Może być przez sekcję ale pompka nie kosztuję majątku a będzie wiadomo co w trawie piszczy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    158

Zdejmij przewód od filtra powietrza z kolektora, niech ktoś kręci rozrusznikiem a ty psiknij mu trochę plaka i zapali i sam przeciągnie paliwo, tylko psiknij przez sekunde nie nalej dużo plaka bo w kosmos ten silnik poleci.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Junkers    42

Problem okazal sie banalny, przed sezonem zmienilem rurke ssaca z baku metalowa na gumowa o fi wewn.10mm a koncowka paliwowa na pompke ktora kupilem byla fi8 i opaska nie dociskala dobrze przewodu i malutka szczelina dostawalo sie powietrze i paliwo opadalo. Po zalozeniu wiekszej koncowki i opaski na srubke typowej do przewodow poliwowych problem ustapil. Za porady podziekowac ale plusow nie dam ani o nie nie skamle bo nie podoba mi sie sposob ich otrzymywania ma tym forum.

 

Wysyłane z mojego GT-I9000 za pomocą Tapatalk 2

Edytowano przez Junkers

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dasiekk    27

Rekord ma problem z paliwem. Dzisiaj pracował do pewnego momentu ok.Po przejeździe z działki na działkę zgasł przy włączaniu młocarni. I już więcej nie zapalił. Po wymianie filtrów  odpowietrzeniu zapalił ale po kilku minutach zgasł. kilka następnych odpowietrzeń to samo. Podłączona banieczka to samo. Ominięty separator cały czas zapala i za chwilę gaśnie. Jakiś pomysł jak to ogarnąć?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dasiekk    27

Nie słychać żadnego brzęczenia. Jutro będzie próba rozebrania. inny plan to wymiana przewodu od zbiornika ale trochę bezsens bo nawet  bańki nie chciał chodzić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

A może jakiś paproch podszedł pod któryś z teflonowych zaworków w pompce zasilającej , radze rozebrać i przedmuchać sprężonym powietrzem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ceto77    4

Rekord ma problem z paliwem. Dzisiaj pracował do pewnego momentu ok.Po przejeździe z działki na działkę zgasł przy włączaniu młocarni. I już więcej nie zapalił. Po wymianie filtrów  odpowietrzeniu zapalił ale po kilku minutach zgasł. kilka następnych odpowietrzeń to samo. Podłączona banieczka to samo. Ominięty separator cały czas zapala i za chwilę gaśnie. Jakiś pomysł jak to ogarnąć?

Witam,mam ten sam problem co ty,tzn. dojechałem kombajnem na pole 5 km nakosiłem prawie pełny zbiornik pszenicy i kombajn zgasł.No to wymienilismy filtry paliwa,odpowietrzylismy układ i zapalił,przejechał 50 metrów i znów zgasł.No to pomyslelismy ze moze odstojnik zawalony,ale nie było tak zle,na dnie troche moze ze 3 mm syfu,wyczyscilismy i pompujemy,ale nie chce juz zaciagnąć paliwa,no to pompka paliwa kupiona za 200 zł kupiona o godzinie 20 w momencie zamykania sklepu,ale okazuje sie że pompka nie pasuje,ma inne wejscia na rurki paliwowe i nie ma tak jak w starej takiej rolki na popychaczu tylko jest taki czpień,musze ja jutro wymienić na inną.A kombajn został na noc na polu 5 km od domu.Jak naprawie to napisze co było przyczyną zapowietrzania,może przewód paliwa sie zatkał,jutro pojade na pole ze spreżarka to przedmucham przewód.Pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dasiekk    27

U nas problemem okazał się przewód między zbiornikiem i ostojnikiem. Jak się w niego dmuchało to szło ale jak zasysał to się coś podtykało. Przewód zmieniony wszystko gra.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ceto77    4

A u nas problem rozwiazalismy dmuchajac spreżarką w przewód zasilajacy ,prawdopodobnie jakis paproch tam był i zablokował swobodny przepływ paliwa.Ominęlismy tez odwadniacz ponieważ nie można go było uszczelnic i pompka nie zaciągała paliwa,po tej operacji pompka bardzo chetnie zaciągnęła paliwo i kombajn odpalił po dłuższym kręceniu rozrusznikiem.Zniwa zakończylismy.Pozdrawiam użytkowników kombajnów BIZON.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krycha094    7
Napisano (edytowany)

Mam problem bizonek nie chce odpalać na zimnym pochodzi dosłownie minute i chcąc go go odpalić do 5 godz nie ma żadnego problemu od strzała chodzi dopiero na następny dzień nie chce odpalać. Aktualnie wymienione filtry paliwa  odpalanie na krótko i bańka postawiona nad silnikiem wraz z odprowadzeniem przelewu, pompka paliwowa wymieniona od 330 zero poprawy ,stara pompka zasilająca przeglądnięta przez pompiarza wymiana zaworków sprężynek i oringów i zakładanie  z powrotem i nadal zero poprawy i jeszcze dolewka oleju do paliwa w celu rozsmarowania pompy . Co może być przyczyną ( silnik jak odpali pracuje wzorowo)?? zapowietrza się bardzo powoli jak postoi kilka godzin?? wina pompki mimo że nie ma prawa z niej zejść paliwo bo bańka jest nad poziomem filtrów i paliwa?? czy może koniec pompy wtryskowej??

Edytowano przez krycha094

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
janek884    8

Bardzo ważna jest szczelność pomiedzy króccem a wężykiem paliwa ponieważ zaciąga się tamtędy powietrze i całe paliwo z węża schodzi do zbiornika.

W takim przypadku pompka zasilająca również nie chce pompowac bo zaciąga powietrze z nieszczelności.

Pomaga wymiana węża gdy stary jest już zesztywniały. I solidne opaski

A tak nawiasem mówiąc układ paliwowy to istna mordęga.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

Nieprawda. To normalny układ paliwowy jakich wiele. Jedynym utrudnieniem jest fakt, że pompa musi zasysać paliwo z niżej położonego zbiornika. U jednego klienta też były ciągłe problemy, ale wszystko wyczyściłem, uszczelniłem i od 500 ha zero problemów. Aha, w tym układzie musi być dobra pompa zasilająca. Jak macie kilkunastoletnie pompy to radzę wymienić na nową.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

Elektrotech ma racje , pompka zasilająca to podstawa , musi mieć "jad" żeby pociągnąć paliwo , zbiornik jest nisko i dosyć daleko od pompki zasilającej , miałem tak w tamtym roku jak kupiłem 56 , okazało sie że zbiornik był tak zawalony szlamem że dwie godziny go karcherem jechałem az przestał wyrzucać paprochy ważne są filtry a śrubkami przy pompie radze nie bawić się za często bo tam jest bardzo delikatny gwint pozdrawiam użytkowników BIZONA

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marian2011    111

Wczoraj pierwszy wyjazd i szedł ,dzisiaj wyjazd jeden przejazd w polu i silnik zgasł ,pierwsza opcja filtry paliwa wymiana nie pomogło ,po takim zapowietrzeniu robimy zawsze tak,bańka 5 litrowa koło silnika i wężyk bo zassanie ze zbiornika nie ma szans ,odpalenie na bańce pochodzi chwilę i podłączamy rurkę ze zbiornika ,jednak 3 krotnie zgasł więc problem z rurką dmuchanie ustami nie dało rady ,dopiero sprężarką wydmuchało coś z niej ,potem zapalił jednak musimy sprawdzić czy zbiornik czysty czy trzeba płukać aby w żniwa nie robił takich niespodzianek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Bartek72511
      Witam. Ceny usług idą w góre i planujemy na nasze 12 ha kupic jakiegos bizonka na przyszły rok. Najche tniej bysmy kupili jakiegos za 20 tysiecy i wsadzic w niego z 10 żeby wiedzieć czym się jeździ. Uważacie że to dobry pomysł? Jakiego Bizona najbardziej polecacie w takiej cenie?
    • Przez Bimbollo
      Witam
      Tak jak w temacie zapowietrzył nam się DF 130 i nie wiemy jak go odpowietrzyć.
      Proszę o pomoc pozdrawiam.
    • Przez MrGrzechuPL
      Witam wszystkich !, mam takie pytanie,  czy podejdzie kielich filtra paliwa od c 330 do silnika s 15 ?? bo stary jest już dość zardzewiały i nie szczelny plus niema tej tzw "śruby" co wystawała z kielicha, a chce wymienić i odpalić esa po około 10 latach.
      ps. zdjęcia :
    • Przez mateuszsoja1
      Witam, kupię kombajn Bizon z056 z roku 90 z małym przebiegiem proszę pisać lub dzwonić 604-920-952
×