Skocz do zawartości
Rado9990

Bizon Z056 - problem z układem paliwowym

Polecane posty

Wybrane dla Ciebie
Davidastra    0

nie trzeba żadnych baniek jak masz dobrą pompkę i szczelny układ paliwowy , sprawdź zbiornik i wydmuchaj dobrze tłoczki w pompce zasilającej .Co do samej pompki proponuje taką od c 330 z odstojnikiem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomek73    186

Odkręć śrubę  na rurce co idzie od  zbiornika do seperatora, zobacz czy nie ma na niej syfu, prawdopodobnie jest zabita. Potem, ściągnij zbiornik i dobrze wymyj.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1296    63

Podnieś w zbiorniku rurkę o 5cm i poprowadź wężyk do pompki( rozwiązanie na szybko, mycie zbiornika obowiązkowe). A swoją drogą to jakie lejecie paliwo, że zbiorniki takie zasyfione. Miałem bizona z 81r, używany tylko w gospodarstwie. Zbiornik nie ruszany, pompka oryginalna, przewody tak samo. Nigdy z tym problemów nie było.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

marian2011    111

Dzięki za podpowiedzi ,kombajn ma 26 lat zbiornik też nie wyjmowany jednak jakiś syf zablokował rurkę od zbiornika potem po przedmuchaniu szedł ,paliwo jest różne niekiedy jest tak przejrzyste że świecąc latarką widać dno zbiornika że czyściutkie ,teraz jest ciemne nie widać dna jednak raczej nie spodziewam się syfu na dnie tylko jakieś ziarenko czy plewa zablokowała rurkę, jednak wypompujemy paliwo jest prawie pełen i zobaczymy czy warto zdejmować zbiornik ,ktoś zdejmował ile czasy to zajmie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×