Zaloguj się, aby obserwować  
przemyslaw111187

JD 590- Awaria aparatu podawania sznurka

Polecane posty

Wybrane dla Ciebie

Witam

Niedawno zakupiłem prase JD 590 i mam problem z podawaniem sznurka.Wcale nie załancza sie

silnik ktory steruje siłownikiem od przesuwu sznurka po balocie.Sterownik ktorym steruje sie z ciagnika napewno jest sprawny

sam silnik od przesuwu siłownika tez nie jest spalony gdyz sprawdzałem go na krotko i działa.Problem tkwi gdzies posrodku.

Z lewej strony prasy u gory jest taka skrzynka do ktorej wchodzi wiekszosc kabli i cos w nie pstryka gdy wlaczam owijanie sznurkiem ,a silownik nadal stoi w miejscu tak jakby prad niedochodził.Nie wiem co sie dzieje i prosze o pomoc moze ktos miał podobny problem? i co to za skrzynka po lewej stronie prasy? Wiecie ile kosztje załozenie aparatu to wiazania siatka w takiej prasie?

Z gory dziekuje i Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ppiotr    50

Miałem to samo, wtyczka którą podłanczasz do ciągnika tam są trzy przewody gruby czarny to masa i dwa czerwone gruby i cienki to + 12v, i pewnie ten gruby nie jest podłączony, sprawdz to, połącz te czerwone razem.

Edytowano przez ppiotr

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dziekuje za podpowiedz.Sprawdze jutro co i jak z wtyczka.Wszystkie trzy przewody mam podłaczone.Wczesniej w gniezdzie w ciagniku miałem podłaczone tylko dwa i sterownik wogole nie włanczał sie podłaczyłem trzeci sterownik załaczył sie ale silnik od sznurkaa stoi i cos pstryka.Wczesniej miałem Claasa 46 gniazdo z pradem bylo podłaczone na dwa kable i wszystko działało.A na elektryce to ja za bardzo sie nieznam:)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Miał ktos moze jeszcze podobny problem z tym silnikiem elektrycznym?W jaki sposob jest w nim wysowany siłownik?.Co to za skrzynka z lewej strony na gorze prasy?Urzytkownikow tych pras bardo prosze o pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
dexterek    83

masz zalozone dwa takie same tematy. jedni odpisuja na jeden, inni na drugi (w tym ja). oto moja odpowiedz na Twoje pytanie: kolego to co pstryka to stycznik. on po otzymaniu od Ciebie sygnalu przekazuje prad dalej. musisz wiedziec ktory to jest stycznik i musisz sprawdzic ktory kabel idzie od stycznika do silownika. on jest z duzym prawdopodobienstwem uszkodzony.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się
Zaloguj się, aby obserwować  

  • Podobna zawartość

    • Przez vailus
      Witam, mam kilka pytań odnośnie prasy jd 550, a mianowicie : 1. Jak ustawić na tym suwaku wielkość beli na 120-130 cm? 2. Jak ustawić odpowiednią ilość owinięc sznurkiem tak mniej więcej? 3. Jak ustawić odpowiednie zbicie beli, chodzi mi w sianokiszonce żeby było coś trochę bardziej zbite jak po tych naszych sipmach 4. Jakie macie patenty na smarowanie i konserwowanie lanuchow w prasie? Myślę nad tym czy dobrym pomysłem będzie smarowanie łańcuchów smarem grafitowym?
    • Przez marsuli86
      Czy ktoś wymieniał palce przy prasie John Deere 540 na podgięte (od prasy New Holland) czy zdaje to egzamin i podaje siano lub słomę? Czy się nie zapycha?
    • Przez mateusz2615
      Witam posiadam ta prasę ze dwa sezony i taki mam problem ze często siano oiwja się na wale, zauważyłem że w mojej prasie nie posiadam takich palców zgarniajacych, nie wiem jak to znaleźć jak to się fachowo nazywa te druty nad podbierakiem, załączam zdj z góry dziękuję 

    • Przez seba1990
      Witam Panowie orientuje sie ktos jak przeprogramować sterownik w John Deere 592 na inny model?? Zamiast 592 pojawia mi sie 854. W starszych modelach była kombinacja guzików tutaj to nie działa.
    • Przez domel27
      witam wszystkich. Moj pacjent to prasa john deere hi flow 592. a wczoraj mam problem z owijaniem sznurkiem bo tylko taka opcja prasa zaczyna owijac i wyswietl bledy E3 11 ggdy sznurek rusza i prasa owija lecz sznurek nie idzie do konca beli w prawo i na poworcie sznurka wyswietla bład E3 21 i sznurek tez nie wraca do samego konca co za tym idzie nie ucina sznurka bo cale ramie nie wraca po pozycji wyjsciowej. Recznie kompuretem jak strzalkami silownika wciskam ramie na pusto idzie normalnie od konca do konca natomiast samoczynnie przy owijaniu jest jak napisalem wyzej. Macie pomysly co to moze byc i od czego?  wczesniej nic takiego sie nie dzialo i stalo sie to nagle. 
      jeszcze wyswietla mi jeden blad E1 25 ale to przzy wlaczeniu komputera odrazu? 
       
      Prosze was o pomoc o ile jestescie w stanie to zrobic i moze ktos z was mial podobna sytuacje i moze cos podpowiedziec . 
      pozdrawiam 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj