Skocz do zawartości
losktos

Słoma w zbiorniku

Polecane posty

Wybrane dla Ciebie
galeria
Słoma
losktos    120

Witam! Mam taki problem.. Do zbiornika dostaje mi się trochę słomy.. Sita są przymknięte dobrze bo ziarno jest czyste ale trochę słomy jest na sitach której nie powinno być. Odrazu dodam że klepisko ma wszystkie druty i jest całe.

 

Sprawa druga dotyczy czujników awaryjności. Mam tak że jeżeli młocarnia i heder są wyłączone to czujniki świecą na czerwono. Jak włącze coś to po wejściu na obroty kontrolki gasną. Czy tak to powinno wyglądać?

 

Z góry dzięki za pomoc ;)


Zapraszam na mój profil.
Pozdrawiam losktos ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

wsiok    1

Jak powinna być ustawiona kierownica wiatru. Bo u mnie jest też dużo słomy zwłaszcza w tylnej części sit w bizonie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kravter    36

jak z tylu zostaje to kierownice jeden zabek zabek zeby kierownica sie znizyla wtedy bedzie wiac i na tyl

Edytowano przez kravter

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
wsiok    1

Jak macie ustawione kierownice wiatru w bizonie ?

Edytowano przez wsiok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
losktos    120

sita nie są zabite.. poza tym Panowi długa słoma nie powinna dostawać się na sita <_< bo przecież odrzutnik wyrzuca ją na wytrząsacze.. Co do wiatru to owszem spróbuje inaczej pokierować. Ale znalazłem inny problem. Pomiędzy klepiskiem a wytrząsaczami jest pewien fartuch który jak zauważyłem jest podarty i to chyba przez niego tyle słomy dostaje się na sita.. Dzisiaj będę do tego dochodził dokładnie.

Dzięki za porady ;)


Zapraszam na mój profil.
Pozdrawiam losktos ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez classmercator
      Mam zamiar kupic kombajn Claas Mercator z roku 1988 co sądzicie o tym kombajnie??
    • Przez Krisman1985
      Witam, czy ktoś z obecnych forumowiczów jest w posiadaniu Instrukcji Napraw do 108 Sl. Najlepiej w pdf. Istnieje coś takiego jak katalog części do tego kombajnu?
    • Przez DEVBOL
      Witam, elektronikowi udało się postawić mojego bordinformatora w kombajnie CLAAS 108SL, jak kupiłem juz nie właczał się, teraz odpala się, reaguje na przyciski, reaguje na czujnik odpuszczania hederu, ale nie liczy chyba czasu, tzn. mialem wlaczonego chyba z kilka minut na niby opuszczonym hederze i caly czas sa wszystkie wartosci 0:00 i 0.00, kombajnu jeszzce nie odpalałem, sprawdzałem na właczonym zapłonie, jeśli by ktoś był bardziej w tym temacie lub w temacie elektroniki w tym kombajnie proszę o kontakt lub odp.
    • Przez jonybrawo8
      Witam czytalem na forach i probowalem znalezc odpowiedz ale żaden z tematow nie dotyczyl do konca mojego problemu. Mam silnik mercedesa ok 160km problem polega na tym ze na zimn dymin mocno na biało podobno jest to normalne w mercedesie ok ale jak sie rozgrzeje po 10 min bialy dym znika i pojawia sie niebieski dymek. Podczas jazdy po szosie pod gore dymienie sie nasila. W polu jeszcze nim nie pracowalem. Czy niebieski dym to wina ukladu zasilania: pompa, wtryski itp czy moze pierścionki. Nie wiem gdzie szukac
    • Przez PronarekP5
      Witam, mam do was pytanie czy z hederu z claasa Dominatora 88 pasuje napęd kosy Schumachera do hederu z claasa Dominatora 86, i przyspieszanie grabi czyli zamiana linki na silniczek, nie mam możliwości porównać, a mam możliwość wymiany hederu 3,6m na 4,5m ale z claasa Dominatora 86 z napędem na targaniec i manualna zmiana prędkości motowideł dlatego pytam bo chce zachować swój napęd kosy i chcę się poradzić czy da się to pozamieniać w miarę mało ingerencyjny sposób. 
×