Skocz do zawartości
mustang261

Piana w chłodnicy Bizona Z056

Polecane posty

Wybrane dla Ciebie
galeria
Z056
mustang261    0

witam , w chlodnicy mojego bizonka powstaje piana . piana ta zas wycieka przez wezyk przelewowy i tak sie pieni i zabiera ze soba wode i na koniec dnia brakuje 7 litrow . silnik nie przegrzewa sie cisnienie oleju w normie temperatura oleju ok oleju nie przybywa , nie ubywa , nie robi sie kasza , wiec skad ta piana , czy mozliwe jest ze odrobina oleju idzie do ukladu chlodniczego . co radzicie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość Profil usunięty   
Gość Profil usunięty

A w chłodnicy nie ma czasem dużego ciśnienia jak odkręcisz korek?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

mustang261    0

nie wody gazowanej tam nie ma , jak co roku jest wlana zwykla woda , cisnienia tez nie ma za duzego , widzialem juz troche peknietych glowic , uszczelek , woda szla przez komin , do oleju , albo wywalalo przez chlodnice , a tu jakas piana ,

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
razor275    279

Na moje , to masz gdzieś nieszczelność w układzie chłodzenia . :rolleyes:


Bakteria to jedyna forma kultury u niektórych ludzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bobytempelton    160

Gdyby do wody dostał się olej to by były kolorowe oczka, lub przebarwienia na powierzchni, czysta woda przecież się nie pieni nawet gdyby była uszczelka spluta itp. napisz czym wlewałeś tę wode do chłodnicy, czasem nie butelką po jakimś płynie czy oprysku?


Ze względu na poziom niektórych użytkowników odpisuje na konkretne posty lub na pw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mustang261    0

witam narazie problem sie uspokoil , podpiolem wode z weza ogrodowego pod kranik chlodnicy i tak ja plukalem z dobre 15 minut to samo zrobilem przez kranik w bloku , zalozylem nowy korek do chlodnicy i jest ok . ale dalej nie wiem skad ta piana sie wziela

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez benyk123
      witam wszystkich  Mam  pytanie odnośnie silnika do Bizona Z056.W te zniwa padł nam silnik. Potrzebuje dobrej rady od was.
      Czy robic samemu remont czy oddac do mechanika  Chodzi mi o kapitalny remont zeby to chodzilo
      Moze znacie dobrego mechanika z woj.lubelskiego ktory da gwarancje i porządnie zrobi nam silnik lub jakis namiar na wymiane na po remoncie tez z gwarancją. Z gory dziekuje
      Pozdrawiam licze na wasza pomoc.
    • Przez Gryzon
      Witam, mam pytania co do Bizona od roku posiadam Bizonka i jak na chwilę obecną wykosiłem min aby 2h na równym polu. Mam też pagórkowate i pochyłe pole na które nie wjechałem. Ponieważ poobrywały mi się łańcuchy na hederze i z racji, że musiałem natychmiast zrobić omłot nająłem inny kombajn. No ale do rzeczy, jak wiadomo Z056 ma bardzo słabe półosie. Czy jak będe kosił na pochyłym polu to czy one się nie poukręcają? Inni kombajniści jak kosili to ich lekko ściągało (kombajny to John Deere oraz Fiat Laverda) . Posiada może ktoś instrukcje napraw tego kombajnu w formie pdf? Przepraszam jeżeli taki temat już był.        
    • Przez matakombajn
      Witam, tworzę model (miniaturkę) kombajnu Bizon Z056 i chciałbym spytać czy może ktoś podać mi wymiary kombajnu ? 
      Zależy mi na długości samego kombajnu od przenośnika pochyłego do końca maszyny. Za wszelką pomoc będę wdzięczny
    • Przez Mareczek78
      Bizona z056 mam dwa sezony - czeka trzeci i pora dopracować skrzynię biegów.
      Ogólnie mam do niej kilka zastrzeżeń a mianowicie:
      - czasem zgrzyta przy włączaniu biegu (ale myślę ze to wina sprzęgła i mam zamiar też je skontrolować)
      - ciężko wchodzą biegi szczególnie uciążliwie 1 i wsteczny. Wstecznego czasem nie idzie wcisnąć. Muszę wiec włączyć bieg 1 i mocnym ruchem na wsteczny. Znajomy mechanik twierdzi że to łożyska mają luz i wałki się "opuściły", ale stwierdzi dokładnie przyczynę jak przyjedzie.
      - na trzecim biegu dzwoni coś w przekładni jakbym "szklanki w kartonie wiózł". Myślałem że to tarcze ręcznego hamulca tak dzwonią, bo już nie miały okładzin, ale nie - zmieniłem tarcze, ale efekt dźwiękowy pozostał. Nawet jak przyhamuję ręcznym to i tak nic to nie daje, więc dzwoni coś innego.
      - zdjąłem pokrywę skrzyni, spuściłem olej i niespodzianka - w skrzyni znalazłem kilka nitów stalowych o grubości ok 8mm. Są ścięte ew. zerwane. Co w skrzyni może być nitowane?
    • Przez Rafii
      Witam, Panowie jak można uporać się w Bizonie Zo56 z problemem gubienia ziarna . Było już chyba wszystko regulowane. Wiatr, szybkość jazdy, ustawienia sit, a i tak po robocie zostają ślady pokosu. Głównie problem dotyczy jęczmienia jarego.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.