Skocz do zawartości
tworek6

Problem Zetor Nie ma mocy Dymi

Polecane posty

Wybrane dla Ciebie
galeria
Zetor
Pirell    0

Ja mam to samo i u mnie to jest wina komory spalania. Inna niż w originale. Bo ja mam zetora 7245 horal system i tam są tłoki takie jak w 77 ale mój skąpy ojciec zaoszczędził 100zł i mam tłoki od 72. I zachowuje się tak samo jak twój, u mnie wystarczy wymienić końcówki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sadam1302    3

mi to sie wydaje że to będzie pompa albo wtryski . A co do sily mi mechanik opowiadał że zetor musi miec szczelny silnik bo inaczej będzie slaby . Mowil że w c-360 może byc szczelina na sznurek i będzie chodzic a w zetorze już tak nie może byc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
andrzej612b    86

chyba A ja cały czas obstaję że nieszczelne zawory , ciągnik po remoncie dostał ciśnienie no i teraz ma przedmuchy , dotrzeć zawory , głowice ........ chyba że rozrząd jest przestawiony o ząb .

Edytowano przez andrzej612b

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zetor10045    11

A my mieliśmy taki dziwny przypadek z naszym zetorem 7745 że tłumik zapchał się sadzą i ciągnik nie chciał wkręcić się na duże obroty tylko dymił na siwo, gdy odjęliśmy tłumik wszystko wróciło do normy i trzeba było wymienić na nowy cena 220zł ;) w dodatku czekaliśmy spory czas bo zamówiliśmy taki jaki był http://www.agrofoto.pl/forum/gallery/image/174593-zetor-7745-mengele-350-turbo/ ale zeszło im się w sklepie pewnie więcej jak miesiąc i jeszcze zamówili z prostą końcówką co mi się nie podoba ale trudno się mówi, rozmawiałem potem z panem który sprzedał go nam i mówił że właśnie takie tłumiki jak jest w naszym często się zalepiają, miał ktoś coś podobnego?

Edytowano przez zetor10045

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tworek6    0

Albo jak ktoś wcześniej napisał. Były kupione nowe tłoki może ta komora spalania jest inna.Bo to są niemieckie tłoki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rami    6

wiesz sprawdz filtry paliwa i powietrza jakby poszła pompa to by silnik nie równo pracował dym jak kolega pisze byłby niebieski

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zorzyk2    50

A co zrobiłeś, sprawdziłeś, od momentu napisania pierwszego posta, bo od klikania w klawiaturę naprawi się?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tworek6    0

Ja czekam kto co powie a nie będe rozbierał wszystko co się da. patrzyłem na przelewy we wtryskach i wogóle nimi paliwo nie leci. Co to może być?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MrMily    0

W zaistniałych okolicznościach myślę że to pompa.

Edytowano przez MrMily

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
seweryn20    575

Pompa nie ma nic do przelewu wtrytskiwaczy. Albo są super szczelne końcówki albo gdzieś ten przelew został zablokowany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×