Skocz do zawartości
arturo82

C330/328 Rozrząd

Polecane posty

Wybrane dla Ciebie
arturo82    0

Witam was panowie. mam pytanie. jak powinien być ustawiony rozrząd w c 330, przypuszczam ze na kołach zebatych są jakieś symbole a więc jak one powinny być dopasowane który z którym. Bo taki mam problem że bardzo ciężko mi pali nawet jak podgrzeję świece. Myśle ze moze być przestawiony o jeden ząb i dla tego tak sie dzieje. silnik po kapitalce. Prosze o odpowidz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
karolas123    86

tak sa symbole musisz najpierw zgrac litery s koła srodkowego i wału a potem jest jeszcze 2 znak na kole srodkowym i ustawić go z rozrzadem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Davidastra    0

wszystko znajdziesz w instrukcji napraw

polecem książke godna uwagi i wszystko w niej jest opisane

nie majątek kosztuje a to skarb takiego domowego mini - mechanika

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

greeduz123    0

Witam mam problem ponieważ robiłem remont silnika i nie zwróciłem uwagi na założone koła rozrządu przy zakładaniu kuł rozrządu pompy paliwa zauważyłem ze te koła nie mają ani jednego znaku na zadnym nic niema wyczyściłem dokładnie i nic niema mam wiec problem ponieważ nie jestem mechanikiem tylko samoróbek i teraz nie wiem jak ustawić ten rozrząd i pompę paliwa jak ustawić tłoki itd morze ktoś mi opisze to tak dokładnie jak ustawić ręcznie to proszę o instrukcję bardzo dokładną taką jak najpierw ustaw ten czy ten tłok do góry następnie ustaw tak czy tak rozrząd tak zrozumiale ponieważ nie wiem jak większość rzeczy nazywacie mam na myśli jakieś tam oznaczenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Radekk    154

Jak nie ma żadnych znaków to musi to być niezła podróba części ja bym wymienił je na inne już z odpowiednimi znakami, albo zobacz wg starych kół gdzie są znaki i tak samo ustaw nowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Lub mogą zamiast kropek być 0 (zera). Ustawić możesz na początek na znaki tylko a mianowicie:

-kręcisz wałem powoli tak aby odnaleźć znak na kole zębatym które przekazuje napęd na koło zębate od pompy.

-potem wkładasz koło zębate napędu pompy tak by znak się pokrywał z kołem od rozrządu.

-następnie ustawiasz wałek napędu pompy by znak był w okienku napędu pompy.

-kolejnym krokiem jest odpalenie ciągnika i sprawdzenie jak pracuje jeśli jakieś zastrzeżenia występują to korygujesz wałkiem napędu pompy kręcąc go w lewo lub prawo.

 

To by było ustawienie w C-330 bo nie wiem jaki ciągnik posiadasz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

robiłem jednemu kolesiowi remont 30-stki jakieś 3 lata temu i było identyczne, przy rozbieraniu nie zwróciłem uwagi na znaki będąc pewnym że one tam poprostu są, przy składniu okazało sie że nie ma tam ani jednego. Koła były w dobrym stanie i aby nie wymieniać ich na inne poprostu pojechałem z tymi 4 kołami do sklepu poprosiłem sprzedawce aby dał mi identyczne nowe i na podstawie ich nabiłem znaki na tych brakujących. Po ustawienu wszystko było ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

to morze mi ktoś podać fotki tych 4 kół gdzie powinny być te kropki to sobie zaznaczę i to na pewno będzie grało bo te koła stare czy nowe mają rowki na klin te same i tyle samo ząbek z góry za wszystko dziękuje a i jeszcze jedno jak ustawić tłoki przy zakładaniu tych kuł który tłok ma być do góry a który na dole czy oba mają być równe czyli tak na środku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

napisz jaki masz ciągnik!!!

ja pisze o 30-stce!

fotka Ci nic nie da, tam masz zęby skośne i nie bedzie dobrze widać, musisz koło ze znakiem przyłożyć do koła bez znaku włąśnie tak aby na jednym i na drugim miejsce na klin sie zgadzało i wtedy nabić znak i tyle. Nic tam nie kombinuj wiecej bo jak źle ustawisz to nawet nie odpalisz, a jak odpalisz bedzie laski popychaczy wyginać... A z tym ustawieniem tłoka to nie patrz na to jak bedziesz miał znak nabity to tylko na to zwracasz uwage, bo jak masz jeden znak na kole wału to na pełen obrót wałem i tak tłok ustawi sie w tym samym miejscu, a jak chcesz juz tak wiedzieć który tłok gdzie jest to patrz na wpust czułenkowy wału tam gdzie siedzi koło zębate: jak wpust jest z góry na wale to pierwszy tłok jest z góry, a jak na dole to wtedy drugi jest z góry.

Tu masz jeszcze fazy rozrządu w C-330: http://adrianolek.com/naukajazdy/pliki/maszyny/praca/Kciagniki.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukash0    1

miałem taki sam problem w c 360 pojechałem do agromy ale na nowych kołach zębatych tez niema znaków :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

Ja pisze też o c-330 i nadal proszę jak ktoś będzie miał fotki tych 4 kół ponieważ fotki robione tak z góry jak na czymś leżą to widać wszystko wyraźnie gdzie rowek na klin i od tego miejsca liczyć i wiem ze ząbki są z łukosa ale co to przeszkadza i jeśli ktoś będzie miał te fotki to proszę bo sklep już u mnie zamknięty a nie chce czekać do wtorku z góry za odpowiedzi wszystkie dziękuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

witam ma morze ktoś fotki kuł rozrządu koła pośredniego koła wtrysków paliwa koła na wale korbowym z ciągnika ursus c-330 potrzebuje tych oznaczeń na tych kołach gdzie one się znajdują

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pooch    58

Koło zębate rozrządu na wał korbowy (z numerem katalogowym napisanym poniżej zdjęcia)

 

http://farmexpert.pl/ProductDetails.aspx?ProductID=5420

 

Koło zębate na wałek rozrządu ( z numerem katalogowym napisanym poniżej zdjęcia)

 

http://farmexpert.pl/ProductDetails.aspx?ProductID=1830

 

Koło zębate rozrządu pośrednie (z numerem katalogowym napisanym poniżej zdjęcia)

 

http://farmexpert.pl/ProductDetails.aspx?ProductID=1899

 

jeżeli to wystarczy to reszty sobie poszukaj tam :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roki212    83

z tych zdjęć to nic nie widać, powinny być takie aby widać było znaki na kołach :P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

dzięki za tą fotkę u mnie jest tak jak na rys. A to nie kropki ale symbole i trzeba ustawić je tak jak na rysunku i wszystko będzie grać i nic więcej nie trzeba sprawdzać mam na myśli tłoki wystarczy tylko zamocować te koła tak by te symbole były na przeciwko i odpalać a jak ustawić pompę wtrysków koło zębate według znaku 0 ale on jest przymocowany na 3 śruby i jak będzie trochę przesunięty to morze być przyczyna nieodpalania ciągnika jeśli tak to proszę o instrukcję jak to koło ustawić na co zwrócić uwagę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

To koło ustawiasz według własnych upodobań. Ja przyspieszyłem wtrysk co skutkuje tym że gorzej zapala przy niskich temperaturach ale za to ma siłę nie do porównania.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
rumcajs9    6

W tyle bloku jest taki bolczyk ustalający (powinien być z prawej strony tam gdzie pompa paliwowa) wykręca się go i wkłada się go tym dłuższym końcem w ten otwór który pozostał musisz pokręcić wałem aby bolczyk trafił w odpowiednie miejsce wyczujesz to ponieważ wejdzie głębiej uważaj bo można go bardzo łatwo zgiąć, w ten sposób blokujesz koło zamachowe następnie poluzujesz te trzy śruby od tego trybu od pompy paliwa gdy je poluźnisz przekręcasz tą większą nakrętkom co jest na pompie wtryskowej w kierunku pracy pompy odpowiedni wtrysk paliwa jest wtedy gdy paliwo w pierwszej sekcji pompy (licząc od strony chłodnicy ) powinno zacząć się podnosić (pojawiać ) ,musisz odkręcić przewód wysokiego ciśnienia od pompy wtryskowej. tylko najpierw ustaw cały rozrząd a później resztę

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
greeduz123    0

ok dzięki za wszystkie porady we wtorek ustawie te koła według tych symboli a pompa paliwa te 3 śruby przykręcę obojętnie i zobaczę co się stanie a zawory jak przykręcić czy dokręcić i co jeszcze przy remoncie silnika trzeba ustawić według instrukcji żeby odpalił ciągnik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
330CUrsus    0

Obojętnie to nie przykręcaj tylko tak by w okienku koła napędu pompy było 0. Potem odpal i popatrz jak chodzi jak coś jeszcze nie tak to poreguluj. Kolego rumcajs9 myślę że ten kołek w ponad 20 letnich maszynach już nic nie da bo są za duże luzy na rozrządzie. Sam ustawiłem że było idealnie to ciągnik w mrozy palił bardzo ładnie ale siły zero. Zrobiłem po swojemu i jest super.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×