Skocz do zawartości
piotrslonski1

problem z hamulcami w 308 LSA

Polecane posty

Wybrane dla Ciebie

witam mam problem z hamulcami w fend 308LSa troszkę je popuściłem bo pod gurę sam sie zatrzymywał a teraz po tej opoeracji świeci mi się czerwone "B" w nawiasie co to oznacza


kupie ładowacz czołowy do fendt 308 LSA 1989r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    180

a uzupełniłeś płyn ?? może zrobiło się za mało bo cylinderki się cofneły


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kosti68    16

Nie wydaje mi sie zeby problem lezal w hamulcach, jesli zatrzymal sie jadac pod gore to mozliwe problemy z turbosprzeglem... Tyle ze musisz dokladniej okreslic sposob zatrzymania, bo w koncu to mozna wyczuc czy ciagnik zatrzymal sie poprzez sprzeglo czy jest "przychamowany".


Materiały do napraw wszystkich ciągników firmy Fendt i maszyn firmy Claas. Dodatkowo oferuję fachową pomoc przy tłumaczeniu kodów usterek i innych wybranych tekstów. Porady dotyczące napraw.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

dzięki ale to było przez hamulce.A teraz od czasu do czasu mignie mi to b w kółku i nawiasie i te chamulce tak dziwnie syczą jak sie je naciśnie.


kupie ładowacz czołowy do fendt 308 LSA 1989r

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mirro    336

To B w nawiasie oznacza że skończyły się klocki hamulcowe w zaciskach od hamowania przedniego mostu. A może trzymał zacisk bo zapiekły się cylinderki hamulcowe i któryś nie wracał (ciągle mówimy o przednim moście)a teraz trze blacha o tarczę?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez Kuba284
      Witam 
      Nie działają mi półbiegi w fendtcie 309 i wywala błąd 5.1.02 oraz 5.1.06
      Po kilku dniach przestał działać EHR oraz przyciski na błotniku od podnośnika.
      Czy to może być spowodowane uszkodzeniami kabli w wiązce?
    • Przez Kuba284
      Witam!
      Chciałbym się dowiedzieć gdzie jest pojemnik na wspomaganie w fendtcie 309.
       
      Mam problem. Na desce rozdzielczej jest wykrzyknik nie ma błędu i piszczy. Co to może być??? Wspomaganie???

    • Przez piott308
      witam mam problem z fendtem dzis gdy jechałem ze wzniesienia ciagnik zgubił bieg tzn myslałem ze bieg wyskoczył ale jednak nie 
      z  biegów 1  2  3 nie chciał wogule ruszyć    biegi działały tylko 25 30 40 
      po zgaszeniu ciągnika i ponownym rozruchu wszystko wróciło do normy ale tez tylko chwile i dalkej to samo 
      błedów na komputerze 0 
      co sie mogło stac
       
    • Przez Mateusz0188
      Cześć,
      Mam, pewien problem z moim Fendtem, chciałbym prosić o pomoc jeśli ktoś miał już taką dolegliwość.
      Problem polega na tym, że przy podłączeniu przewodu hydraulicznego do ciągnika, przy próbie użycia hydrauliki (np. podniesienie podbieracza w belarce), przewód wypada z gniazda (mam szybkozłącza), efektem jest twarde gniazdo od strony ciągnika, trzeba gasić traktor ,ruszyć dzwignią w przód ,tył żeby zmniejszyć cisnienie i podłączyć wtyczkę na nowo po czym znowu przewód wyskakuje. Zwykle taką operacje muszę powtórzyć kilka razy żeby ta wtyczka siedziała.
      Zastanawiające jest dla mnie to, że jak już się uda wsadzić wtyczkę, że nie wyskoczy to ona już nie wyskoczy w ogóle i siedzi dotąd aż sam jej nie wypnę. Mam trzy pary wyjść w ciągniku, każda para ma tę przypadłość. Nie jest to wina maszyny bo z innym ciągnikiem nie ma tego problemu, poza tym przewód wyskakuje bez względu czy jest to beczka, kosiarka czy belarka. 
      Wydaje mi się, że gdyby gniazdo było uszkodzone to raczej jedno a nie wszystkie naraz.
      Spotkał się ktoś z was z podobną usterką?
       
       
       
    • Przez piott308
      witam mam problem z fendtem 310 z cianika dobiega taki gwizd jak by sie jechalo na włączonym napedzie
      gwizd jest słyszalny na puszczonym sprzegle wraz ze wzrostem obrotów silnika staje sie głośniejszy gdy nacisne sprzegło  wszystko wraca  do normy
      wczym moze byś problem ?
      prosze o pomoc
×