adam1999

z tłumika wydobywa się gęsty biały dym i kapie paliwo

Polecane posty

adam1999    0

witam mam problem z kosiarką jak zgasiłem i odpaliłem to nie było mnie widać taki gęsty dym i paliwo wydobywa się z tłumika co to może być

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kryszuk3    1

Zalała się ja tak kiedyś miałem a dym biały??? Pewnie leżała na boku albo coś takiego u mnie zawsze tak było jak dół czyściłem a potem się odpalało to tak kopciła ale pochodziła trochę i przestawała

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

adam1999    0

już jest ok widocznie tak za mocno przechyliłem jak mi się łańcuch jakiś stary wplątał ale dzięki za wskazówki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Gość
      Przez Gość
      Czy ktoś wydzierżawił grunty pod fotowoltaike? Szukam informacji czy to opłacalne, jakie mogą być problemy i czy umowy są faktycznie takie piękne i przejrzyste. W tygodniu było już dwóch przedstawicieli chętnych na dzierżawę ziemi.
    • Przez RolnikWM
      Co myślicie o nowych ursusach i nowych zetorach ? czemu je ludzie kupują zamiast (moim zdaniem lepszych) zachodnich ciągników. Może chodzi też o niską cene.Dla mnie nie wiem jak dla was do jednak mimo wszystko ursusy są lepiej wykonane.Piszcie swoje opinie na ten temat
    • Przez Maniek1524
      Witam mam problem ze smarowaniem nie podaje mi oleju na głowice silnik jest po remoncie 80 motogodzin ma nowe cylindry głowice wtryski tłoki korbowody panewki korbowodowe pompa wtryskowa wymieniłem pompę oleju bo stara się popsuła i ciśnienie na zimnym raz jest 6atm a nie raz tylko 2atm myślałem ze to zawór redukcyjny ale jednak też nie. Pomóżcie
    • Przez Dziuba
      Witam. Nabylem przyczepe 4t która zarejestrowana jest na cieżarową. Nie mam na siebie gospodarstwa. Jak zarejestreowac by uniknac kosmicznych kosztow utrzymania 
    • Przez Qwerty12
      Witam, mam problem z JCB fastrac model 155-65 z 96 roku. Po przełączeniu rewersu i puszczeniu sprzęgła ciągnik nie zawsze jedzie, czasami lekko się toczy, wtedy wciskam sprzęgło, puszczam i jedzie normalnie. Czasem trzeba kilka razy to sprzęgło powciskać żeby zaczął jechać. Co jest przyczyną tego?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj