Skocz do zawartości
News
MATUS2

POMOCY!!! Co jest przyczyną nie ciagniecia pompy?????

Polecane posty

Wybrane dla Ciebie
MATUS2    3

Mam problem z beczkowozem a konkretnie z pompą, za nic nie chce ciągnąć ;[ .Bardzo dziwne ponieważ pół roku temu ciągła bez żadnego problemu :( Co moze byc powodem?????? Pomocyy!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

MATUS2    3

To jest pompa próżniowa :huh:

Edytowano przez nasil90
Cytowanie posta

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mardzi55    0

To musisz pompe rozkrecic i zobaczyc co tam jest nie tak. Są tam takie płytki z laminatu najprawdopodobiej trzeba wymienic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
slawek3220    606

przyjedź po ojca to ci zobaczy,takie problemy to już parę razy mieliśmy


" No to po małym " - powiedział rolnik wyciągając jaja z sieczkarni.

.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Może łopatki się zatarły z powodu braku oleju w pompie. Panowie pilnujcie stanu smarowania łopatek i oleju w kompresorze. To tylko chwila a ile można zaoszczędzić czasu, pieniędzy i nerwów.


Jak rolnictwo daje zdrowym ludziom pożywienie, tak medycyna rokuje chorym zdrowie. - Aulus Cornelius Celsus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
MATUS2    3

pompa była cała rozbierana w zimę, wszystkie płytki były wymieniane :mellow:

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

To jeszcze raz trzeba sprawdzić a nie gdybać co może być.


Jak rolnictwo daje zdrowym ludziom pożywienie, tak medycyna rokuje chorym zdrowie. - Aulus Cornelius Celsus

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
reset1990    0

NA dole pod pompa jest taki koreczek cos jak korek od szampana moze ci wypadł i nie ciagnie :) jak pamietam to jest z prawej strony chyba

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dest    0

NA dole pod pompa jest taki koreczek cos jak korek od szampana moze ci wypadł i nie ciagnie :) jak pamietam to jest z prawej strony chyba

 

O może też sprawdzę :D

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
r-o-l-n-i-k    0

A co z pompą, która się grzeje, głośno pracuje i nie ciągnie. (Zdaża się co jakiś czas). Jest to pompa próżniowa produkcji włoskiej w beczkowozie pomot.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Tomasz78    632

A powinno ubywać bo pompa łopatkowa jest smarowana przez rozbryzg i olej wyrzucany jest wraz z powietrzem lub zawartością beczki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
r-o-l-n-i-k    0

Latem kupiłem tą beczkę. Wywiozłem nią 2 razy, a teraz dzieje sie to co opisuję powyżej. Mam zamiar spróbować wywieźć nią jeszcze raz i podejrzewam że wszystko wróci do normy. Niepokoi mnie jednak wygląd oleju zalanego w niej. Czy jest możliwość wymiany go na nowy i jak to zrobić?

Edytowano przez r-o-l-n-i-k

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
henes    11

A co z pompą, która się grzeje, głośno pracuje i nie ciągnie. (Zdaża się co jakiś czas). Jest to pompa próżniowa produkcji włoskiej w beczkowozie pomot.

Miałem to samo w swoim starym Pomocie 4000l.W tej metalowej bańce zabezpieczającej pompę nazbierało się nieco gnojowicy,która powodowała zamykanie przez znajdującą się tam kulę przewodu ssącego pompy.Wywaliłem tę bańkę i zainstalowałem przezroczysty zbiornik zabezpieczający,który ma u dołu kranik spustowy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
krzeniek    6

Sprawdż weże przy pompie może któryś jest nieszczelny albo rozwarstwił się w środku i blokuje przy zasysaniu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
arinera    0

Najczęściej występuje usterka tak jak pisał kolega henes zapchany zbiornik zabezpieczający przed wnikaniem gnojowicy do środka kompresora u mnie kulka która znajduje się w rurce ssącej zablokowała się tak syfem a raczej skorodowała .Jeżeli słabo ciągnie to objawami mogą być nieszczelny wąż który ciągnie fałszywe powietrze lub beczka mało prawdopodobne ,zużyte łopatki - czasem po wymianie łopatek to nie pomaga gdyż wewnątrz pompy są już ślady zużycia co kwalifikuje się do wymiany obudowy -korpusu lub jak jeden fachowiec doradził tańszy sposób wyrównanie jej powierzchni przez niewielkie stoczenie na specjalnej tokarce czy frezowanie niepamiętam nazwy .Najlepiej przed wymiana łopatek lepiej sprawdzić czy pompa w środku nie jest już jajcowata lub czy posiada wyżłobienia............. W zimie przy minusowej tęperaturze zamarza często zbiornik zabezpieczający wtedy pompa też nie ciągnie lepiej więc po pracy spuścić z niej cały syf z woda żeby nie było niespodzianek.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez jd6220
      jaki mam wybrac beczkowóz około 5 - 6 tys. litrów aby był tani i dobry ??
    • Przez EDGE98
      Witam 
      Posiadam beczkę hts 10000 l i mam problem z rozjechanymi kołami czy ktoś wie jak to naprawic? 
    • Przez Sadownikx2
      Witam
      Ile potrzeba mocy by ciągnąć po piachu 2 beczki po 2 tysiące litrów,2 beczki na jednej przyczepie+ pompa bęzynowa do nich?
      By je ciągnąć z prędkością 15km/h ile trzeba mocy?
      Aktualnie jest ciągana jedna czyli 2 tysiące litrów przez ciągnik o mocy 55 koni około 15km/h -3 bieg zakres Zając (H)
      Max prędkość na 3 (H) to 22km/h
      Się znaczy około 15 km/h dokładnie nie wiem ile jedzie na obrotach 2200-2400 na 3 (H)
    • Przez oaxis3333
      witam posiadam beczkowóż na spółkę zakupiony przez rodziców sąsiada i moich teraz ten sąsiad nie chce mi go dac do uzytku bo mówi ze moze jedynie go odkupic albo odsprzedac bo nie chce spółek co zrobic aby on mi go wydał do użytku bo sam uzywa go 
    • Przez ROTODISEL
      Mam pytanie- na tabliczce jest wbite i240obr/min a wałek wom ma 540  czy mogę podłaczyć bezpośrednio dowalając jedynie więcej obrotów śilnika i niebawic sie w przekładnie pasowe?dodam pompa nowa z deklami na wlotach zalana olejem leżała od 90tych w magazynie plomby i fabryczna farba nawet na kole pasowym.Prosze o porady
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.